Медленная скорость

Беспроводные гигабитные маршрутизаторы серии N
Goodwin
Модератор
Модератор
Сообщения: 3543
Зарегистрирован: 25 май 2011, 10:56
Страна: Россия

Re: Медленная скорость

Сообщение Goodwin » 24 мар 2016, 13:58

Аппаратная версия 1043 v1 была выпущена в 2009 году, тогда скоростей > 100 мбит\сек не было даже в проекте. Поэтому задачи на это устройство были совершенно другие. За лояльные деньги по тем временам получался весьма приемлемый комбайн. Выше 120 мбит\сек WAN-LAN на этом роутере вы никак не прыгните. На 1045 v2 (он же 1043 v2) вполне спокойно на PPPoE WAN-LAN выжимают 800 мбит\сек.
Перед тем, как создать тему, посетите раздел ЧАСТО ЗАДАВАЕМЫЕ ВОПРОСЫ
TP-LINK Archer C7v2
Личные сообщения по техническим проблемам без сообщения на форуме не рассматриваются!
Nexert
Сообщения: 1
Зарегистрирован: 10 авг 2016, 03:58
Страна: Latvia

Re: Медленная скорость

Сообщение Nexert » 10 авг 2016, 04:18

1. TL-WR1043ND v3
2. TL-WR1043ND_V3_150514
3. Латвия
4. Balticom
5. dynamic ip
6. 1 гигабит
7. по кабелю
8. 930 мбпс

Напрямую со скоростью все в порядке, через роутер режет до 90 - 98 мбит. Проверял спидтестом, так же торрентом, где напрямую без проблем выдает 30 MB/s, а через рутер не выше 5 MB/s. Линк гигабитный постоянно.
dubloid
Сообщения: 1
Зарегистрирован: 16 окт 2016, 00:41
Страна: Россия

Re: Медленная скорость

Сообщение dubloid » 16 окт 2016, 00:50

Aluminiy писал(а):1. Hardware версия устройства - WR1043ND v1 00000000
2. Версия прошивки - 3.13.15 Build 140319 Rel.41339n
3. Страна - Россия
4. Провайдер - Maryno.net
5. Тип подключения - PPPoE
6. Скорость по тарифу - 200 Мбит\с
7. Подключение к роутеру по кабелю. Через него скорость выдает около 100 Мбит\с.
8. Скорость при подключении напрямую(минуя роутер) - чуть выше 200 Мбит\с в обе стороны.

з.ы. Соединение между ПК и Роутером выдает 1 Гбит\с. Роутер перезагружал, во время тестов ничего не качалось, был подключен только 1 ПК. Тестировал через Speedtest.net и Яндекс.


Это Вам надо роутер с ГИГАБИТНЫМ WAN'ом тогда.
WR1043ND v1
3.13.15 Build 140319 Rel.41339n
angus
Сообщения: 1
Зарегистрирован: 19 ноя 2016, 20:08
Страна: Россия

Re: Медленная скорость

Сообщение angus » 19 ноя 2016, 20:23

1. TL-WR1043ND V1
2. 3.13.15 build 140319 rel.41339n
3. Россия
4. дом.ру
5. PPPoE
6. 100 мбит/c
7. По кабелю и по wi-fi. Проблема в низкой скорости загрузки по wi-fi (загрузка - 50/55, отдача - 75/80). У меня новый провайдер, на старом (ТТК, DHCP) было все нормально, скорость загрузки по wi-fi - 75-85.
8. Напрямую, и по кабелю через роутер - скорость 94-97.

Меряю через Speedtest, через utorrent, через сайт дом.ру. Пробовал менять страны, каналы, ширину канала и т.п., обновлял прошивку.
gurin
Сообщения: 1
Зарегистрирован: 12 янв 2017, 17:48
Страна: Россия

Re: Медленная скорость

Сообщение gurin » 11 май 2017, 22:02

Нестабильная скорость.

1. TL-WR1045ND WR1045 v2 00000000
2. 33.15.30 Build 140905 Rel.63539n
3. Россия
4. Мегалинк
5. LAN (витая пара идет прямо в модем)
6. 1000 мбит/c
7. По кабелю и по wi-fi. Проблема в низкой скорости (загрузка - 3, отдача - 1). Ситуация для WiFi и кабеля - одинаковая, кроме одного компьютера.
8. Напрямую, и по кабелю через роутер - скорость прыгает как попало, но в основном 3/1 Мбита.

На одном компьютере подключенного по кабелю скорость нормальная. У остальных прыгает как попало. Изредка нормальная скорость - до 700 Мбит, но обычно 3/1 Мбита. Что только не пробовал - ситуация не меняется. Пробовал менять положение кабелей местами, пробовал настроить как тут в рекомендациях указано, пробовал переместить модем - ничего не помогло.

Добавлено: Помогло отсоединение от локальной сети из 6 компьютеров, хотя по ней активности нет вообще никакой. Во всяком случае монитор TP-Link ничего не показал. В локальной сети так же есть другие модемы, дающие выход компам сети в интернет через других провайдеров. Компы соответственно настроены на выход в и-нет через них. Адреса у компов и модемов статические. DHCP у модемов выключены, кроме TP-Link, который один-единственный через WiFi вещает. Статические адреса все до первого адреса, который раздает TP-Link. Единственно подсеть у всех одна - 192.168.1.ххх. Может может кто подсказать в чем может быть трабла? Почему при присоединении локальной сети начинаются проблемы с трафиком от TP-Link как по сети, так и по WiFi? И почему скорость у одного компа нормальная, хоть через локалку к TP-Link соединяйся, хоть напрямую, а у других нет, хотя настроены так же?

Вернуться в «TL-WR1043ND / TL-WR1045ND»

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 1 гость