Не работает reset

Беспроводные гигабитные маршрутизаторы серии N
Ответить
Fusix
Сообщения: 1
Зарегистрирован: 30 янв 2013, 18:00
Страна: Россия

Не работает reset

Сообщение Fusix » 30 янв 2013, 18:08

Аппаратная версия устройства: 1.8
Версия прошивки: Неизвестно
Ваша страна: Россия
Название провайдера: Билайн
Тип подключения: L2TP
Скорость по тарифу: 15
Подключение с ПК по wifi или по кабелю?: WiFi
Если наблюдаются разрывы, то как часто?: Никогда
Наблюдается проблема, когда нет нагрузки?: Нет
Решил обновить прошивку. После загрузки её на роутер, в течении получаса роутер так и не перезагрузился. Пришлось сделать это насильно. После этого при включении после того, как все лампы мигнут горит только PWR. При подключении по LAN лампа с номером загорается, но IP не выделяет. Пробовал сам указать шлюз, IP, но веб-интерфейс так и не открывается. Нажатие и задержание RESET не помогает, девайс просто не реагирует. Что можно еще попробовать? Как реабилитировать?

dimared
Сообщения: 1
Зарегистрирован: 03 май 2018, 13:55
Страна: Россия

Re: Не работает reset

Сообщение dimared » 03 май 2018, 14:01

Всем привет. Ситуация такая же. В Putty просто черный экран. Кабеля два : 2303 и ftdi232. Настройки по мануалу, провода менял местами. предыдущую версию скачивал - тишина.На другом буке пробовал - тишина. Фаервол отключен. Куда копать.

aureoli86
Сообщения: 230
Зарегистрирован: 06 фев 2015, 12:07
Страна: Россия

Re: Не работает reset

Сообщение aureoli86 » 03 май 2018, 17:14

Fusix писал(а):Аппаратная версия устройства: 1.8
Версия прошивки: Неизвестно
Ваша страна: Россия
Название провайдера: Билайн
Тип подключения: L2TP
Скорость по тарифу: 15
Подключение с ПК по wifi или по кабелю?: WiFi
Если наблюдаются разрывы, то как часто?: Никогда
Наблюдается проблема, когда нет нагрузки?: Нет
Решил обновить прошивку. После загрузки её на роутер, в течении получаса роутер так и не перезагрузился. Пришлось сделать это насильно. После этого при включении после того, как все лампы мигнут горит только PWR. При подключении по LAN лампа с номером загорается, но IP не выделяет. Пробовал сам указать шлюз, IP, но веб-интерфейс так и не открывается. Нажатие и задержание RESET не помогает, девайс просто не реагирует. Что можно еще попробовать? Как реабилитировать?
Сервисный центр, программатором.

Ответить

Вернуться в «TL-WR1043ND / TL-WR1045ND»