Рабочий 841 не получает айпи от свича

Беспроводные маршрутизаторы серии N
Ответить
HellisHere
Сообщения: 3
Зарегистрирован: 05 апр 2018, 23:18
Страна: Россия

Рабочий 841 не получает айпи от свича

Сообщение HellisHere » 05 апр 2018, 23:56

Название темы: Рабочий 841 не получает айпи от свича
Аппаратная версия устройства: V11
Тип подключения: Dynamic IP
Описание проблемы: Стоял после свича wr842nd все работало стабильно, заменил на 841(по причине неисправности предыдущего) 841 не получает айпи при этом роуиэр рабочий и линк на шнуре есть, комп получает айпишки. В чем может быть трабл ?

artemova
Сообщения: 326
Зарегистрирован: 08 дек 2017, 11:58
Страна: Россия

Re: Рабочий 841 не получает айпи от свича

Сообщение artemova » 06 апр 2018, 09:30

HellisHere писал(а):Название темы: Рабочий 841 не получает айпи от свича
Аппаратная версия устройства: V11
Тип подключения: Dynamic IP
Описание проблемы: Стоял после свича wr842nd все работало стабильно, заменил на 841(по причине неисправности предыдущего) 841 не получает айпи при этом роуиэр рабочий и линк на шнуре есть, комп получает айпишки. В чем может быть трабл ?
Может быть причина в кабеле, неисправности wan порта, привязке по mac адресу. Без свича пробовали подключать, кабель интернет в роутер?

HellisHere
Сообщения: 3
Зарегистрирован: 05 апр 2018, 23:18
Страна: Россия

Re: Рабочий 841 не получает айпи от свича

Сообщение HellisHere » 06 апр 2018, 18:07

Да, пробовал. Интэрнет есть работает исправно. А вот от des-1008d он айпишки не берет. Линка нет . А на компе тот же кабель вставляю, на ПК работает

HellisHere
Сообщения: 3
Зарегистрирован: 05 апр 2018, 23:18
Страна: Россия

Re: Рабочий 841 не получает айпи от свича

Сообщение HellisHere » 06 апр 2018, 18:08

artemova писал(а):
HellisHere писал(а):Название темы: Рабочий 841 не получает айпи от свича
Аппаратная версия устройства: V11
Тип подключения: Dynamic IP
Описание проблемы: Стоял после свича wr842nd все работало стабильно, заменил на 841(по причине неисправности предыдущего) 841 не получает айпи при этом роуиэр рабочий и линк на шнуре есть, комп получает айпишки. В чем может быть трабл ?
Может быть причина в кабеле, неисправности wan порта, привязке по mac адресу. Без свича пробовали подключать, кабель интернет в роутер?


Да, пробовал. Интэрнет есть работает исправно. А вот от des-1008d он айпишки не берет. Линка нет . А на компе тот же кабель вставляю, на ПК работает

artemova
Сообщения: 326
Зарегистрирован: 08 дек 2017, 11:58
Страна: Россия

Re: Рабочий 841 не получает айпи от свича

Сообщение artemova » 06 апр 2018, 18:48

HellisHere писал(а):
artemova писал(а):
HellisHere писал(а):Название темы: Рабочий 841 не получает айпи от свича
Аппаратная версия устройства: V11
Тип подключения: Dynamic IP
Описание проблемы: Стоял после свича wr842nd все работало стабильно, заменил на 841(по причине неисправности предыдущего) 841 не получает айпи при этом роуиэр рабочий и линк на шнуре есть, комп получает айпишки. В чем может быть трабл ?
Может быть причина в кабеле, неисправности wan порта, привязке по mac адресу. Без свича пробовали подключать, кабель интернет в роутер?


Да, пробовал. Интэрнет есть работает исправно. А вот от des-1008d он айпишки не берет. Линка нет . А на компе тот же кабель вставляю, на ПК работает
Индикаторы горят на устройствах?(планета на роутере, номер порта на свиче). Без роутера если подключить этот кабель к компьютеру линк есть?

vovan26
OpenWrt разработчик
OpenWrt разработчик
Сообщения: 2439
Зарегистрирован: 12 мар 2014, 17:20
Страна: Узбкистан
Откуда: Узбекистан

Re: Рабочий 841 не получает айпи от свича

Сообщение vovan26 » 06 апр 2018, 18:55

Вообще эта ветка о маршрутизаторах TL-WR940N / TL-WR941N, не смешивайте мух с котлетами.
Разработка ПО для роутеров на базе OpenWrt.
Желание получить ответ, предполагает умение сформулировать вопрос. (И.В. Сталин)
На общие вопросы в личке не отвечаю, задайте его на форуме.

Ответить

Вернуться в «TL-WR940N / TL-WR941ND»