940WDS+940WDS

Беспроводные маршрутизаторы серии N
Ответить
ixbit1
Сообщения: 6
Зарегистрирован: 13 дек 2016, 20:36
Страна: Russ

940WDS+940WDS

Сообщение ixbit1 » 14 авг 2018, 15:41

Название темы: 940WDS+940WDS
Аппаратная версия устройства: 3.18.1 Build 171115 Rel.46734n
Провайдер: oem
Тип подключения: Static IP
Логи оборудования: 11 1st day 00:00:39 ДРУГОЙ ИНФО System Initialize Finished.
10 1st day 00:00:25 SECURITY ИНФО SIP ALG enabled
9 1st day 00:00:25 SECURITY ИНФО RTSP ALG enabled
8 1st day 00:00:25 SECURITY ИНФО H323 ALG enabled
7 1st day 00:00:25 SECURITY ИНФО TFTP ALG enabled
6 1st day 00:00:25 SECURITY ИНФО FTP ALG enabled
5 1st day 00:00:24 SECURITY ИНФО IPSEC Passthrough enabled
4 1st day 00:00:24 SECURITY ИНФО L2TP Passthrough enabled
3 1st day 00:00:24 SECURITY ИНФО PPTP Passthrough enabled
2 1st day 00:00:24 DHCP ПРИМЕЧАНИЕ DHCP server started
1 1st day 00:00:04 ДРУГОЙ ИНФО System started
Описание проблемы: Состояние WDS: Сначала "Инициализация", затем "установлена", через несколько секунд снова "инициализация" и так по кругу
расстояние между ними что 10 метров что 3 метра без разницы. Меняем беспроводной канал на 6, 11 или 1 (без разницы) роутеры начинают работать, но через день, два снова такая же проблема

aureoli86
Сообщения: 238
Зарегистрирован: 06 фев 2015, 12:07
Страна: Россия

Re: 940WDS+940WDS

Сообщение aureoli86 » 14 авг 2018, 17:08

ixbit1 писал(а):
14 авг 2018, 15:41
Название темы: 940WDS+940WDS
Аппаратная версия устройства: 3.18.1 Build 171115 Rel.46734n
Провайдер: oem
Тип подключения: Static IP
Логи оборудования: 11 1st day 00:00:39 ДРУГОЙ ИНФО System Initialize Finished.
10 1st day 00:00:25 SECURITY ИНФО SIP ALG enabled
9 1st day 00:00:25 SECURITY ИНФО RTSP ALG enabled
8 1st day 00:00:25 SECURITY ИНФО H323 ALG enabled
7 1st day 00:00:25 SECURITY ИНФО TFTP ALG enabled
6 1st day 00:00:25 SECURITY ИНФО FTP ALG enabled
5 1st day 00:00:24 SECURITY ИНФО IPSEC Passthrough enabled
4 1st day 00:00:24 SECURITY ИНФО L2TP Passthrough enabled
3 1st day 00:00:24 SECURITY ИНФО PPTP Passthrough enabled
2 1st day 00:00:24 DHCP ПРИМЕЧАНИЕ DHCP server started
1 1st day 00:00:04 ДРУГОЙ ИНФО System started
Описание проблемы: Состояние WDS: Сначала "Инициализация", затем "установлена", через несколько секунд снова "инициализация" и так по кругу
расстояние между ними что 10 метров что 3 метра без разницы. Меняем беспроводной канал на 6, 11 или 1 (без разницы) роутеры начинают работать, но через день, два снова такая же проблема
В 6 версии оборудования есть режим усилитель сигнал. Пробовали через этот режим?
Когда 10 метров сигнал в db от основного роутера какой?

Ответить

Вернуться в «TL-WR940N / TL-WR941ND»