WR702N не работает с первого старта

Беспроводной Nano маршрутизатор серии N со скоростью передачи данных до 150 Мбит/с
Ответить
vitruss
Сообщения: 2
Зарегистрирован: 06 сен 2014, 11:52
Контактная информация:

WR702N не работает с первого старта

Сообщение vitruss » 06 сен 2014, 11:59

Аппаратная версия устройства: 1.0
Ваша страна: Россия
Добрый день!

Купил в России WR702N v1.0, и сразу ехал в командировку в Испанию. Тут его в первый раз включил и ничего не заработало. Загорается зелёный огонёк. И всё. Беспроводной сети с SSID, который написан на маршрутизаторе, нет. По проводу подключиться не могу (вставлял кабель в ноутбук и маршрутизатор, прописывал вручную IP 192.168.0.1, маску 255.255.255.0 на компе, автоматически адрес тоже не получается), пытаюсь пинговать или зайти по http не покучается. Антивирус выключал. Самое странное, что если нажать кнопку Reset на 5-6 секунд (пробовал до 30) зелёный диод так и горит постоянно. Никаких признаков того, что маршрутизатор сбросился нет.
Не подскажете, что можно сделать с устройством, чтобы его оживить?

vintaizer
Сообщения: 301
Зарегистрирован: 08 сен 2012, 01:48
Страна: Россия

Re: WR702N не работает с первого старта

Сообщение vintaizer » 06 сен 2014, 16:16

http://www.tp-linkru.com/resources/docu ... 010880.pdf

LED
Status Indication
Solid The device is ready to work.
Flashing The device is booting or rebooting.

Reset:It is used to reset the Router to its factory defaults. With the Router powered on, use
a pin to press and hold the Reset button (about 5 seconds) until the SYS LED becomes
quick-flash from slow-flash. And then release the button and wait the Router to reboot to its
factory default settings.

The default IP address of the TL-WR702N 150Mbps Wireless N Nano Router is 192.168.0.254.
And the default Subnet Mask is 255.255.255.0. These values can be changed as you desire. In
this guide, we use all the default values for description.


If the Router's IP address is 192.168.0.254, your PC's IP address must be within the range of
192.168.0.1 ~ 192.168.0.253.


если сайт не открывается и сброс не работает... возможно устройство неисправно и надо сдавать в магазин или сервис-центр
Компьютерные советы http://f1comp.ru/

vitruss
Сообщения: 2
Зарегистрирован: 06 сен 2014, 11:52
Контактная информация:

Re: WR702N не работает с первого старта

Сообщение vitruss » 06 сен 2014, 21:18

Сдать в магазин или в сервис было бы отличной идеей, не будь я за 7000 км от места, где устройство было куплено :) Видимо реально бракованный, через месяц верну.

Ответить

Вернуться в «TL-WR702N»