TL-MR3040 + Мегафон М100-3 (ZTE MF823)

Портативный беспроводной маршрутизатор серии N с поддержкой стандартов 3G/4G, питание от встроенного аккумулятора
sanychel
Сообщения: 7
Зарегистрирован: 16 мар 2014, 16:13
Страна: Россия

TL-MR3040 + Мегафон М100-3 (ZTE MF823)

Сообщение sanychel » 16 мар 2014, 17:29

Планируется ли поддержка модема Мегафон М100-3 (в нете пишут, что это ZTE MF823)?
Роутер версии 2.

Cenobit
Лучший пользователь 2013-2017
Лучший пользователь 2013-2017
Сообщения: 2730
Зарегистрирован: 24 июн 2013, 05:57
Страна: Россия

Re: Beta-прошивка. Поддержка Megafon М100-4&MTC 822FT

Сообщение Cenobit » 27 май 2014, 13:54

shaxter писал(а):а после прошивки Yellow версией нужно настройки делать и какие при подключении ZTE MF823
?
Только настройка вай-фай части требуется под свои нужды. Если в модеме установлен режим авто подключения, то после загрузки роутера инет должен появиться сам.
TL-MR3220 v2 + Huawei E3372, ZTE MF823

shaxter
Сообщения: 5
Зарегистрирован: 08 май 2014, 10:45
Страна: Россия

Re: TL-MR3040 + Мегафон М100-3 (ZTE MF823)

Сообщение shaxter » 28 май 2014, 15:31

Спасибо за помощь. Все получилось

pvv-pvv
Сообщения: 6
Зарегистрирован: 12 авг 2013, 19:50
Контактная информация:

Re: TL-MR3040 + Мегафон М100-3 (ZTE MF823)

Сообщение pvv-pvv » 07 авг 2014, 00:07

что за версии yellow и red ?
это для модема или роутера?

Cenobit
Лучший пользователь 2013-2017
Лучший пользователь 2013-2017
Сообщения: 2730
Зарегистрирован: 24 июн 2013, 05:57
Страна: Россия

Re: TL-MR3040 + Мегафон М100-3 (ZTE MF823)

Сообщение Cenobit » 07 авг 2014, 05:30

pvv-pvv писал(а):что за версии yellow и red ?
это для модема или роутера?
Для роутера.
TL-MR3220 v2 + Huawei E3372, ZTE MF823

pvv-pvv
Сообщения: 6
Зарегистрирован: 12 авг 2013, 19:50
Контактная информация:

Re: TL-MR3040 + Мегафон М100-3 (ZTE MF823)

Сообщение pvv-pvv » 07 авг 2014, 13:31

Cenobit писал(а):
pvv-pvv писал(а):что за версии yellow и red ?
это для модема или роутера?
Для роутера.
альтернативная прошивка я так понял?
в заводской никак да?

Cenobit
Лучший пользователь 2013-2017
Лучший пользователь 2013-2017
Сообщения: 2730
Зарегистрирован: 24 июн 2013, 05:57
Страна: Россия

Re: TL-MR3040 + Мегафон М100-3 (ZTE MF823)

Сообщение Cenobit » 07 авг 2014, 14:00

pvv-pvv писал(а): в заводской никак да?
Почему "никак". Вот, пользователь sanychel разобрался и со стоковой - http://forum.tp-linkru.ru/viewtopic.php?p=34014#p34014
TL-MR3220 v2 + Huawei E3372, ZTE MF823

Ame
Модератор
Модератор
Сообщения: 372
Зарегистрирован: 07 апр 2014, 11:41
Страна: Москва

Re: TL-MR3040 + Мегафон М100-3 (ZTE MF823)

Сообщение Ame » 27 июл 2015, 10:55

ZTE MF823(Мегафон М100-3):

Обязательно, чтобы модем заработал через роутер.
1. Подключаете модем к компьютеру. Роутер отключите от питания и положите в сторону.
2. Подключаетесь к интернету через модем. Все остальные сети(Wi-Fi, Ethernet) нужно отключить, если они есть.
3. Запустить браузер и в адресной строке ввести команду :
http://192.168.0.1/goform/goform_set_cm ... =auto_dial
4. После этого отключаетесь от интернета, вынимаете модем и вставляете его в роутер.


Внимание! Данная инструкция представлена для ознакомления и рассчитана на опытного пользователя. Неверное выполнение следующих действий может привести к порче вашего модема.
Официальные рекомендации:
Если после успешной настройки вы испытываете проблемы с подключением, или с разрывами связи, воспользуйтесь следующими рекомендациями:
1. Сам модем должен быть подключен непосредственно в USB порт роутера без каких-либо усилителей или удлинителей.
2. Минимальный уровень сигнала 3G\4G должен быть не меньше 40% . Для 3G сетей, в случае, если сигнал ниже 40% , мы рекомендуем переводить модем в режим "только 2G".

Если после данных действий проблема осталась, пожалуйста через 10-15 минут сохраните системный журнал (System Tools - System Log) и пришлите его на почту технической поддержки Вашего региона
Кроме журнала, в письме следует максимально подробно описать суть проблемы, страну и название оператора связи

Alu
Сообщения: 3
Зарегистрирован: 11 ноя 2015, 13:56
Страна: Россия

Мегафон 100-3 не работает на последней прошивке

Сообщение Alu » 12 ноя 2015, 10:13

Не работает ни на какой симке мегафона - ни на 3г ни на 4г
Модем определяется, получает настройки от сети, идет даже какой-то минимальный обмен пакетами, все диоды на роутере горят как надо, на модеме горит красный диод, интернета нет.

На предыдущей прошивке все работало.

GregoryS
Сообщения: 1281
Зарегистрирован: 20 дек 2013, 12:00
Страна: Россия

Re: Мегафон 100-3 не работает на последней прошивке

Сообщение GregoryS » 12 ноя 2015, 10:17

Доброго дня.

А пробовали эту простенькую инструкцию? Вроде должно помочь.
А не помните - какая у Вас стояла прошивка (как я понял модем с ней работал без каких-либо действий с Вашей стороны)?

Alu
Сообщения: 3
Зарегистрирован: 11 ноя 2015, 13:56
Страна: Россия

Re: Мегафон 100-3 не работает на последней прошивке

Сообщение Alu » 12 ноя 2015, 10:26

Какая то из прошивок 14 года.
Примечательно, что на бете прошивке из этого форума 4г симка мегафона на этом модеме работает.

Ответить

Вернуться в «TL-MR3040»