неадекватная работа репитера TL-WA830RE

Точка доступа/Усилитель беспроводного сигнала, скорость передачи данных до 300 Мбит\сек
Ответить
futuremaker
Сообщения: 2
Зарегистрирован: 01 мар 2012, 10:46

неадекватная работа репитера TL-WA830RE

Сообщение futuremaker » 14 мар 2014, 23:26

Аппаратная версия устройства: 2.0
Версия прошивки: последняя на текущий момент
Ваша страна: Россия
Название провайдера: Ростелеком
Скорость по тарифу: 30мб/с
Подключение с ПК по wifi или по кабелю?: wi-fi
Если наблюдаются разрывы, то как часто?: файлы весом более 1мб как правило не дает скачать. инет просто зависает. скорость не стабильна
Наблюдается проблема, когда нет нагрузки?: нет
Что пишется в статусе Вашего подключения при проблеме?: подключен
Наблюдается ли проблема при подключении без роутера?: без репитера все ок только уровень сигнала низкий
В какой режим настраиваете точку?: репитер
Ваша операционная система: вин 7 и вин 8
Антивирусные программы и фаерволы: на 5 компьютерах проявляется
Уровень сигнала нужной сети: основная сеть 1 - 2 палки с репитером 5 палок
Есть задача раздать интернет на удаленный офис. удаление не так велико - 20 метров прямой видимости. Основная сеть ловится с одной - двумя палками, чего достаточно для стабильно низкой скорости примерно в 30-50кб/с. С репитером первое время скорость была отличной, хоть и пришлось повозиться с подключением отключением перезагрузкой, но таки заработало (не пойми к чему были эти танцы и что все-таки поменялось, но инет реально ускорился), скорость приближалась к тарифной. Сейчас через репитер загружаются только мелкие страницы. Попытка поставить фильм в ютубе выдает ошибку через 5 секунд. Выключаю репитер - стабильно, медленно, но грузит. В чем подвох? Каналы менял - иногда кажется что помогло, но через пару минут радость проходит. тип шифрования сети AES. Соседних сетей находит 9 штук и то только вечером, все с одной палкой мешать врядли могут, канал выбран свободный. На том конце тоже тп линк 841. Репитер показывает уровень основной сети 20%. на том же месте (окно) ноут ловит сеть с 3-4 палками и качает со стабильной скоростью 1,5-3мб/с.

Ryba1993
Сообщения: 131
Зарегистрирован: 30 июл 2013, 14:41
Страна: Россия

Re: неадекватная работа репитера TL-WA830RE

Сообщение Ryba1993 » 27 мар 2014, 13:16

Ну, на сколько я знаю, у этих повторителей минимальный уровень сигнала к подключаемой сети должен быть не менее 35-40%.

madox
Сообщения: 28
Зарегистрирован: 10 июл 2013, 13:21
Страна: россия

Re: неадекватная работа репитера TL-WA830RE

Сообщение madox » 18 авг 2014, 17:34

Помогите советом, или проконсультируйте....

в наличии есть 3420 роутер который инет получает через 3Г, если работать в диапазоне этого роутера по вафай, то всё отлично претензий нет, так же в метрах 20 висит WA830RE, который видит нормально сигнал, типа усиливает, саму точку доступа цепляет всё хорошо, но в его диапазоне нет интернета вообще, он выдает айпишнег, но трафик не бегает совсем, процент синхронизации бегает от 20-35% между точкой доступа и роутером главным, по сообщению выше как понимаю мне надо его вешать ближе? чтобы как минимум в лучшем случае он поймал порядка 50%. верно?
так же если купить другие антенны по + 5-7 децибел... поможет? есть от тп линк антенки такие...
а то вроде по статистике WA830RE, когда смотришь всё путево, трафик бегает всё ловит, ДХЦП выдает... но по факту нечего нет, в его диапазоне вай фай видит, но при подключении любой дивайс подключенный не может определить маршруты куда пакеты пулять...

Kir04
Сообщения: 33
Зарегистрирован: 07 мар 2014, 18:38
Страна: Россия

Re: неадекватная работа репитера TL-WA830RE

Сообщение Kir04 » 19 авг 2014, 12:47

madox писал(а):Помогите советом, или проконсультируйте....

в наличии есть 3420 роутер который инет получает через 3Г, если работать в диапазоне этого роутера по вафай, то всё отлично претензий нет, так же в метрах 20 висит WA830RE, который видит нормально сигнал, типа усиливает, саму точку доступа цепляет всё хорошо, но в его диапазоне нет интернета вообще, он выдает айпишнег, но трафик не бегает совсем, процент синхронизации бегает от 20-35% между точкой доступа и роутером главным, по сообщению выше как понимаю мне надо его вешать ближе? чтобы как минимум в лучшем случае он поймал порядка 50%. верно?
так же если купить другие антенны по + 5-7 децибел... поможет? есть от тп линк антенки такие...
а то вроде по статистике WA830RE, когда смотришь всё путево, трафик бегает всё ловит, ДХЦП выдает... но по факту нечего нет, в его диапазоне вай фай видит, но при подключении любой дивайс подключенный не может определить маршруты куда пакеты пулять...
Добрый день! Антенны ситуацию вашу не исправят. Попробуйте ближе повесить точку доступа к маршрутизатору, и уровень сигнала должен быть равен или больше 50%. Если не поможет, то напишите здесь или на почту тех. поддержки (с указанием модели и описанием проблемы) support.ru@tp-link.com

madox
Сообщения: 28
Зарегистрирован: 10 июл 2013, 13:21
Страна: россия

Re: неадекватная работа репитера TL-WA830RE

Сообщение madox » 19 авг 2014, 14:44

Kir04 писал(а): Добрый день! Антенны ситуацию вашу не исправят. Попробуйте ближе повесить точку доступа к маршрутизатору, и уровень сигнала должен быть равен или больше 50%. Если не поможет, то напишите здесь или на почту тех. поддержки (с указанием модели и описанием проблемы) support.ru@tp-link.com
Ну я просто немного обалдел то что при 20 метрах он всего ловит 20%-35%, если переместить его ближе, то вообще толк от этого усилителя если он будет стоять чуть ли не рядом с исходной точкой доступа...
буду пробовать как то его перемещать, может висит как то неудачно...
либо цеплять по проводу и использовать как точка доступа.

Ответить

Вернуться в «TL-WA830RE»