TL-WR1042ND падает скорость

Беспроводной гигабитный маршрутизатор серии N со скоростью передачи данных до 300 Мбит/с
serg137
Сообщения: 3
Зарегистрирован: 17 сен 2012, 22:34
Страна: россия

TL-WR1042ND падает скорость

Сообщение serg137 » 17 сен 2012, 22:44

Аппаратная версия устройства: 1.4
Версия прошивки: TL-WR1042ND_V1_120618
Ваша страна: россия
Название провайдера: пин
Тип подключения: Static IP
Скорость по тарифу: 100мбит
Подключение с ПК по wifi или по кабелю?: кабелю
Наблюдается ли проблема при подключении без роутера?: нет
Ваша операционная система: Windows 7 64
хотелось бы узнать почему и падает скорость через сутки в половину ??после перезагрузки роутера восстанавливается и так каждый день - -- его уже перезагружать!!!!

от модератора:
Попробуйте прошивку

ЮрАн
Сообщения: 515
Зарегистрирован: 09 янв 2013, 22:09
Страна: Россия

Re: TL-WR1042ND падает скорость

Сообщение ЮрАн » 07 фев 2013, 14:00

xxxx писал(а):
ЮрАн писал(а): После, почти 10 часов работы.
Пинг и трассеровка по кабелю.
Изображение
А что за программка(для пинга и трассеровки) на скрине выше? Название не подскажите?
Это линуксовая утилита gnome-nettool.
TL-WA5210G
Firmware Version: 4.4.7 Build 120821 Rel.56860n
TL-WN722NC
Keenetic Giga

Alex_xxx
Сообщения: 1
Зарегистрирован: 24 окт 2014, 20:22
Страна: Укроп

Re: TL-WR1042ND падает скорость

Сообщение Alex_xxx » 24 окт 2014, 23:45

Приветствую! А подскажите у кого интернет со скоростью 100+ .
Интересует что вам говорит спидтест? У меня гигабитный канал от провайдера, но больше 300 по кабелю я не наблюдал ( Интересует это у всех так? Если включаю на прямую в сетевую получаю 600-700.
Я так понимаю эти слова брэхня?
"Проводная часть: один порт WAN 10/100/1000 Мбит/с и четыре порта LAN 10/100/1000 Мбит/с"
И с альтернативными прошивками учитывая процессор Realtek RTL8198 (620 MHz) тоже не сложилось?
Где заявленная 1000 мбит?)) Кидаловом пахнет, или я чего-то не понимаю. :roll:

Integro88
Сообщения: 1
Зарегистрирован: 20 янв 2017, 20:13
Страна: Россия

Re: TL-WR1042ND падает скорость

Сообщение Integro88 » 20 янв 2017, 20:17

Alex_xxx писал(а):Приветствую! А подскажите у кого интернет со скоростью 100+ .
Интересует что вам говорит спидтест? У меня гигабитный канал от провайдера, но больше 300 по кабелю я не наблюдал ( Интересует это у всех так? Если включаю на прямую в сетевую получаю 600-700.
Я так понимаю эти слова брэхня?
"Проводная часть: один порт WAN 10/100/1000 Мбит/с и четыре порта LAN 10/100/1000 Мбит/с"
И с альтернативными прошивками учитывая процессор Realtek RTL8198 (620 MHz) тоже не сложилось?
Где заявленная 1000 мбит?)) Кидаловом пахнет, или я чего-то не понимаю. :roll:
Вчера купил такой же роутер. на прямую 850мбит. через роутер 340мбит. подскажите это лечиться ? может есть прошивка или в настройках что-то.

Des1red
Сообщения: 380
Зарегистрирован: 07 сен 2015, 11:27
Страна: Russia

Re: TL-WR1042ND падает скорость

Сообщение Des1red » 23 янв 2017, 10:23

Integro88 писал(а):
Alex_xxx писал(а):Приветствую! А подскажите у кого интернет со скоростью 100+ .
Интересует что вам говорит спидтест? У меня гигабитный канал от провайдера, но больше 300 по кабелю я не наблюдал ( Интересует это у всех так? Если включаю на прямую в сетевую получаю 600-700.
Я так понимаю эти слова брэхня?
"Проводная часть: один порт WAN 10/100/1000 Мбит/с и четыре порта LAN 10/100/1000 Мбит/с"
И с альтернативными прошивками учитывая процессор Realtek RTL8198 (620 MHz) тоже не сложилось?
Где заявленная 1000 мбит?)) Кидаловом пахнет, или я чего-то не понимаю. :roll:
Вчера купил такой же роутер. на прямую 850мбит. через роутер 340мбит. подскажите это лечиться ? может есть прошивка или в настройках что-то.
http://www.tp-linkru.com/faq-448.html - судя по таблице, быстрее он и не может работать по WAN.

Observer
Сообщения: 1
Зарегистрирован: 27 дек 2017, 18:41
Страна: Россия

Re: TL-WR1042ND падает скорость

Сообщение Observer » 27 дек 2017, 18:51

Наблюдалась регулярное падение скорости с 60 до 1-2 Mbps (по WI-FI по lan не пробовал)
Отключил Порт IPTV STB: и IGMP Proxy:.
Поменял Максимальная скорость передачи (Тх): до 120 (у провайдера 60)
В разделе Переадресация - Виртуальные серверы удалил сервер (откуда он взялся не знаю сам не настраивал)
Как следствие увеличилась проникающая способность сигнала (частота сигнала уменшилась) и пока уже сутки не падает самопроизвольно скорость.
Что именно из этого сработало сказать трудно.

Ответить

Вернуться в «TL-WR1042ND»