Медленная скорость

Беспроводной маршрутизатор серии Lite N, до 150Мбит/с
Goodwin
Модератор
Модератор
Сообщения: 4123
Зарегистрирован: 25 май 2011, 10:56
Страна: Россия

Медленная скорость

Сообщение Goodwin » 06 июн 2011, 16:54

Если у вашего устройства наблюдается медленная скорость, пожалуйста заполните следующую форму перед обращением:

1. Hardware версия устройства (посмотреть можно в статусе, либо на коробке)
2. Версия прошивки (смотреть там же)
3. Ваша страна.
4. Название провайдера.
5. Тип подключения (например PPTP\L2TP\PPPoE\dynamic ip)
6. Скорость по тарифу.
7. Подключение к роутеру по кабелю или wifi соединение и одинаковая ли скорость между этими подключениями ?
8. Какая скорость при подключении напрямую(минуя роутер) ?


Каким образом меряете скорость и сколько показывает?

Первичные сообщения без данной формы не рассматриваются и удаляются, а авторам выносятся предупреждения.
Перед тем, как создать тему, посетите раздел ЧАСТО ЗАДАВАЕМЫЕ ВОПРОСЫ
TP-LINK Archer C7v2
Личные сообщения по техническим проблемам без сообщения на форуме не рассматриваются!

Dmitriy
Модератор
Модератор
Сообщения: 2716
Зарегистрирован: 19 авг 2011, 14:59
Страна: Россия
Откуда: Москва
Контактная информация:

Re: Медленная скорость

Сообщение Dmitriy » 31 янв 2012, 18:23

Evgent писал(а):Хм... Что-то я совсем запутался со скоростью в сети... Из предыдущих сообщений я, вроде бы, всё понял, во всем разобрался и успокоился... Скорость между ноутбуками в сети 1.0-1.2 MB\s, немного, но максимум... да и ладно...
Но... сегодня подключил один ноутбук через шнур (второй остался по wifi) - скорость стала 5.0-5.3 mb\s (моментами даже доходит до 6.2 mb\s)... т.е. в 5 раз БОЛЬШЕ!
И опять возникло желание разобраться. Почему так? Почему такая разница? Второй-то ноут остался на wifi... Может проблема в том ноуте, который подключил шнурком? Вообщем, запутался... Разъясните, пожалуйста...
Чем больше устройств подключено по wifi, тем меньше скорость всех устройств, подключенных по wifi. На LAN-соединения это не влияет. Можно выделить такую формулу. Скорость стандарта/количество станций, т.е. ПК+сама точка.
Перед тем, как создать тему, посетите раздел ->ЧАСТО ЗАДАВАЕМЫЕ ВОПРОСЫ<-

mcmimik
Сообщения: 2
Зарегистрирован: 05 фев 2012, 19:15

Re: Медленная скорость

Сообщение mcmimik » 09 фев 2012, 08:15

1. WR741N v1/v2 00000000
2. 3.13.6 Build 110815 Rel.52099n
3. Россия
4. ООО «Матрикс Интернет Клуб» (MNS.ru)
5. Static ip
6. От 5 до 20 Мбит/с
7. Скорость по кабелю с роутером = скорость по wi-fi = ооочень медленная с постоянными обрывами.
8. Скорость отличная, по тарифу.

Меряю скорость: визуально, это очень просто. Открываю страницы — еле-еле открываются. Могут вообще не открыться.
Закрываю, открываю снова браузер — первые секунд 10 интернет работает хорошо, затем снова с черепашьей скоростью. Причем фишка с перезапуском браузера стабильная. Это даже скоростью назвать сложно — страница может просто не загрузиться.
Вконтакте и Яндекс держит увереннее (скорость оч. медленная, но хотя бы ОТКРЫВАЕТ страницы; и все равно иногда приходится перезапускать, теряет коннект в личке, например — сообщения не доходят), они у провайдера как локальные считаются.

Ситуация:
Есть стационарник с Оперой и Хромом, подключенный через кабель.
Есть Macbook (Mac OS X 10.7.2) с последним Хромом и Файрфоксом, подключенный по wi-fi.
Плохая скорость не зависит от браузера и кабеля/wi-fi.

Если надо, могу выложить видео, логи, только скажите, какие.
Проверял eset'ом и avast'ом на вирусы стационарник — чисто.

Жду вашего ответа!
Интернет нужен крайне срочно (край, завтра придется брать новый роутер).

Dmitriy
Модератор
Модератор
Сообщения: 2716
Зарегистрирован: 19 авг 2011, 14:59
Страна: Россия
Откуда: Москва
Контактная информация:

Re: Медленная скорость

Сообщение Dmitriy » 09 фев 2012, 18:07

mcmimik писал(а):1. WR741N v1/v2 00000000
2. 3.13.6 Build 110815 Rel.52099n
3. Россия
4. ООО «Матрикс Интернет Клуб» (MNS.ru)
5. Static ip
6. От 5 до 20 Мбит/с
7. Скорость по кабелю с роутером = скорость по wi-fi = ооочень медленная с постоянными обрывами.
8. Скорость отличная, по тарифу.

Меряю скорость: визуально, это очень просто. Открываю страницы — еле-еле открываются. Могут вообще не открыться.
Закрываю, открываю снова браузер — первые секунд 10 интернет работает хорошо, затем снова с черепашьей скоростью. Причем фишка с перезапуском браузера стабильная. Это даже скоростью назвать сложно — страница может просто не загрузиться.
Вконтакте и Яндекс держит увереннее (скорость оч. медленная, но хотя бы ОТКРЫВАЕТ страницы; и все равно иногда приходится перезапускать, теряет коннект в личке, например — сообщения не доходят), они у провайдера как локальные считаются.

Ситуация:
Есть стационарник с Оперой и Хромом, подключенный через кабель.
Есть Macbook (Mac OS X 10.7.2) с последним Хромом и Файрфоксом, подключенный по wi-fi.
Плохая скорость не зависит от браузера и кабеля/wi-fi.

Если надо, могу выложить видео, логи, только скажите, какие.
Проверял eset'ом и avast'ом на вирусы стационарник — чисто.

Жду вашего ответа!
Интернет нужен крайне срочно (край, завтра придется брать новый роутер).
В роутере такой настройки Вы не найдёте, чтобы получилась Ваша ситуация. Я уверен, что проблема кроется где-то на ПК (браузер, маршруты, каталоги). Для открытия страницы достаточно модемной скорости. Нужно проверять систему.
Перед тем, как создать тему, посетите раздел ->ЧАСТО ЗАДАВАЕМЫЕ ВОПРОСЫ<-

mcmimik
Сообщения: 2
Зарегистрирован: 05 фев 2012, 19:15

Re: Медленная скорость

Сообщение mcmimik » 09 фев 2012, 22:33

Дмитрий, спасибо за ответ. Не подскажете ли, как проверить систему, в каком направлении хотя бы рыть?

Потому что я вообще не представляю, что может быть, если даже при ВЫКЛЮЧЕННОМ стационарнике wi-fi работает как 56 кбит/с модем. НО: быстрее, чем при включенном, что подозрительно.

Возможна ли физическое повреждение или это бы сразу как-то более конкретно дало о себе знать?
(Кошка однажды сделала лужу под роутером - так он после этого замечательно работал, с недельку-две.)

Dmitriy
Модератор
Модератор
Сообщения: 2716
Зарегистрирован: 19 авг 2011, 14:59
Страна: Россия
Откуда: Москва
Контактная информация:

Re: Медленная скорость

Сообщение Dmitriy » 10 фев 2012, 12:09

mcmimik писал(а):Дмитрий, спасибо за ответ. Не подскажете ли, как проверить систему, в каком направлении хотя бы рыть?

Потому что я вообще не представляю, что может быть, если даже при ВЫКЛЮЧЕННОМ стационарнике wi-fi работает как 56 кбит/с модем. НО: быстрее, чем при включенном, что подозрительно.

Возможна ли физическое повреждение или это бы сразу как-то более конкретно дало о себе знать?
(Кошка однажды сделала лужу под роутером - так он после этого замечательно работал, с недельку-две.)
Например, попробуйте в командной строке прописать ping yandex.ru -t. Потерь нет - хорошо.
Пробуйте что-нибудь скачивать, как скорость? Наверняка она будет нормальной. Например, по инструкции http://forum.tp-linkru.com/viewtopic.php?f=2&t=374

Попробуйте также в командной строке
ipconfig /flushdns
netsh winsock reset
route -f

Попробуйте провериться cureit'ом, потом отключать всю защиту, какая есть.
Может быть, конечно, и какая-то аппаратная проблема, но в таком случае обычно роутеры либо работают, либо нет.
Перед тем, как создать тему, посетите раздел ->ЧАСТО ЗАДАВАЕМЫЕ ВОПРОСЫ<-

vasilij
Сообщения: 1
Зарегистрирован: 15 фев 2012, 17:56

Re: Медленная скорость

Сообщение vasilij » 15 фев 2012, 19:00

1. Версия оборудования: WR741N v1/v2 00000000
2. Версия прошивки: 3.12.15 Build 120208 Rel.40415n
3. Украина
4. Kyivstar - домашний интернет
5. Dynamic IP
6. По тарифу: 10 MBit/s
7. Как по кабелю так и по WIFI - одинаково. Down - 10 Mbit/s, Up - если есть - 8.63 Mbit/s, но есть не всегда.
8. Напрямую - 10 MBit/s.

Скорость меряю с помощью Speedtest.net (так и на торрентах).

Проблема в том, что часто после включения роутера он зачастую не работает на отдачу. Сброс настроек на заводские работает ровно до выключения. Отключение файерволла роутера эффекта не даёт.
Перезагрузка через Web интерфейс не помогает (может мало раз пробовал).
Начинает работать после 1-5 раз выключения-включения питания.

В киевстаровской службе поддержки сказали обращаться в сервисный центр.
Есть ли возможность заставить его всегда нормально работать без обращения в СЦ?

Dmitriy
Модератор
Модератор
Сообщения: 2716
Зарегистрирован: 19 авг 2011, 14:59
Страна: Россия
Откуда: Москва
Контактная информация:

Re: Медленная скорость

Сообщение Dmitriy » 16 фев 2012, 18:19

vasilij писал(а):1. Версия оборудования: WR741N v1/v2 00000000
2. Версия прошивки: 3.12.15 Build 120208 Rel.40415n
3. Украина
4. Kyivstar - домашний интернет
5. Dynamic IP
6. По тарифу: 10 MBit/s
7. Как по кабелю так и по WIFI - одинаково. Down - 10 Mbit/s, Up - если есть - 8.63 Mbit/s, но есть не всегда.
8. Напрямую - 10 MBit/s.

Скорость меряю с помощью Speedtest.net (так и на торрентах).

Проблема в том, что часто после включения роутера он зачастую не работает на отдачу. Сброс настроек на заводские работает ровно до выключения. Отключение файерволла роутера эффекта не даёт.
Перезагрузка через Web интерфейс не помогает (может мало раз пробовал).
Начинает работать после 1-5 раз выключения-включения питания.

В киевстаровской службе поддержки сказали обращаться в сервисный центр.
Есть ли возможность заставить его всегда нормально работать без обращения в СЦ?
http://forum.tp-linkru.com/viewtopic.php?f=2&t=374 - пробрасывайте порты для торрентов и проверяйте.
Вообще с такими вопросами лучше обращаться в региональную техподдержку http://www.tp-link.ua/support/contact/?categoryid=530. Причём, насколько я понимаю, у Вас прошивка специально для Киевстара.
Перед тем, как создать тему, посетите раздел ->ЧАСТО ЗАДАВАЕМЫЕ ВОПРОСЫ<-

kad
Сообщения: 3
Зарегистрирован: 24 фев 2012, 01:04

Re: Медленная скорость

Сообщение kad » 24 фев 2012, 01:09

Доброго времени суток!

Возникла проблема при эксплуатации TL-WR741ND:
маршрутизатор не пропускает через себя больше 10Мбит как по LAN, так и по WI-FI

Версия прошивки: 3.13.9 Build 111202 Rel.36271n
Версия оборудования: WR741N v1/v2 00000000
Подключен к городской локальной сети. Используется динамический ip как у маршрутизатора, так и у подключаемых к нему ПК
Скорость по тарифу 20Мбит
В обход маршрутизатора дает 20Мбит
Через маршрутизатор выше 10Мбит не показывает (speedtest.net, torrent, ftp) ни по кабелю, ни через wi-fi. Скорость одинаковая в обоих случаях.

Подскажите, пожалуйста, в чем кроется проблема?

Заранее благодарен.

Dmitriy
Модератор
Модератор
Сообщения: 2716
Зарегистрирован: 19 авг 2011, 14:59
Страна: Россия
Откуда: Москва
Контактная информация:

Re: Медленная скорость

Сообщение Dmitriy » 24 фев 2012, 15:08

kad писал(а):Доброго времени суток!

Возникла проблема при эксплуатации TL-WR741ND:
маршрутизатор не пропускает через себя больше 10Мбит как по LAN, так и по WI-FI

Версия прошивки: 3.13.9 Build 111202 Rel.36271n
Версия оборудования: WR741N v1/v2 00000000
Подключен к городской локальной сети. Используется динамический ip как у маршрутизатора, так и у подключаемых к нему ПК
Скорость по тарифу 20Мбит
В обход маршрутизатора дает 20Мбит
Через маршрутизатор выше 10Мбит не показывает (speedtest.net, torrent, ftp) ни по кабелю, ни через wi-fi. Скорость одинаковая в обоих случаях.

Подскажите, пожалуйста, в чем кроется проблема?

Заранее благодарен.
Для начала проделайте это
http://forum.tp-linkru.com/viewtopic.php?f=2&t=374
Перед тем, как создать тему, посетите раздел ->ЧАСТО ЗАДАВАЕМЫЕ ВОПРОСЫ<-

kad
Сообщения: 3
Зарегистрирован: 24 фев 2012, 01:04

Re: Медленная скорость

Сообщение kad » 24 фев 2012, 16:00

Dmitriy писал(а): Для начала проделайте это
http://forum.tp-linkru.com/viewtopic.php?f=2&t=374
Пробовал. Как было 10Мб, так и осталось.
Что можно еще попробовать? В региональную ТП писал неделю назад - ответа таки не получил.

Ответить

Вернуться в «TL-WR720N / TL-WR740ND / TL-WR741ND»