Помощь в настройке

Беспроводные маршрутизаторы серии N, до 300 Мбит/с
Goodwin
Модератор
Модератор
Сообщения: 4175
Зарегистрирован: 25 май 2011, 10:56
Страна: Россия

Помощь в настройке

Сообщение Goodwin » 06 июн 2011, 16:50

Если у вас возникли вопросы по настройке вашего устройства, пожалуйста заполните следующую форму перед обращением:

1. Hardware версия устройства (посмотреть можно в статусе, либо на коробке)
2. Версия прошивки (смотреть там же)
3. Ваша страна.
4. Название провайдера.
5. Тип подключения (например PPTP\L2TP\PPPoE\dynamic ip)
6. Скорость по тарифу.


Максимально подробно опишите, что именно вы хотите настроить.

Первичные сообщения без данной формы не рассматриваются и удаляются, а авторам выносятся предупреждения.


Пример настройки роутера для провайдера Билайн
Перед тем, как создать тему, посетите раздел ЧАСТО ЗАДАВАЕМЫЕ ВОПРОСЫ
TP-LINK Archer C7v2
Личные сообщения по техническим проблемам без сообщения на форуме не рассматриваются!

artemova
Сообщения: 985
Зарегистрирован: 08 дек 2017, 11:58
Страна: Россия

Re: Помощь в настройке

Сообщение artemova » 14 мар 2019, 19:39

Kitano писал(а):
14 мар 2019, 15:36
Могли бы сделать скрин настроек виртуального сервера? Через другой браузер тоже открывается регистратор? Камеры подключены к роутеру или регистратору?
[/quote]

Вот скрин, первые 6 настроек, остальные уже потом добавил, подключил камеры через rtsp по 554 порту.
Через другой браузер тоже. Камеры подключены в хаб, а хаб в роутер.
На скрине камера с которой эксперементировал на 81 порту, пробовал меня в самой камере и прописывать в роутер.
Изображение
[/quote]

По настройкам которые прислали, но 8080 и 81 должны открываться 2 разных устройства. Никаких других настроек не делали? В DMZ ничего не прописывали?

MrRomario5
Сообщения: 2
Зарегистрирован: 14 фев 2012, 16:28

Re: Помощь в настройке

Сообщение MrRomario5 » 26 мар 2019, 12:14

Добрый день. Нужна помощь. В онлайн играх при соединении по wi-fi в режиме bgn идут потери пакетов. Каждые секунд 10-15 повышается пинг на 1-2 секунды. Если поставить режим bg то все нормально. Есть какое то решение? Надоело каждый раз режимы менять в роутере...
Модель TL-WR841N
0.9.1 4.16 v0283.0 Build 170713 Rel.62974n
v13
подключение pptp/pptp Россия
страна Украина
Optinet
100 мбит

artemova
Сообщения: 985
Зарегистрирован: 08 дек 2017, 11:58
Страна: Россия

Re: Помощь в настройке

Сообщение artemova » 27 мар 2019, 12:30

MrRomario5 писал(а):
26 мар 2019, 12:14
Добрый день. Нужна помощь. В онлайн играх при соединении по wi-fi в режиме bgn идут потери пакетов. Каждые секунд 10-15 повышается пинг на 1-2 секунды. Если поставить режим bg то все нормально. Есть какое то решение? Надоело каждый раз режимы менять в роутере...
Модель TL-WR841N
0.9.1 4.16 v0283.0 Build 170713 Rel.62974n
v13
подключение pptp/pptp Россия
страна Украина
Optinet
100 мбит
Попробуйте настройки viewtopic.php?t=473
проверьте потери коммандой ping 8.8.8.8 -n 100 -l 1024

IvanKunAn
Сообщения: 1
Зарегистрирован: 19 апр 2020, 11:31
Страна: Россия

Re: Помощь в настройке

Сообщение IvanKunAn » 19 апр 2020, 11:36

john_68 писал(а):
28 дек 2014, 12:31
Версия прошивки: 3.14.19 Build 130620 Rel.63894n
Версия оборудования: WR841N v8 00000000
Россия
Нир телеком

Не могу разобраться с контролем доступа. Через роутер подключено три компа по проводам и несколько устройств по Wi-Fi. Только один комп надо ограничить по времени доступа и инет, но если я это делаю через родительский контроль, то роутер пускает в инет только контролирующий комп и контролируемый (по правилу), а все остальные устройства не пускает. Если делать через контроль доступа, то пускает только тот комп для которого составлено правило. Как быть? Писать правила для каждого компа и устройств подключеных по Wi-Fi? Это очень неудобно. Подскажите, плиз, может я протупил где.
Поддерживаю и прошу все же ответить на этот вопрос. У меня версия 9 и те же самые проблемы. Интернет совсем нельзя отключить, дистанционное обучение блин!!! В настройках есть только "Белый список", а вот черного списка нет, а мне именно он и нужен. В любом случае интернет пропадает на всех устройствах, как только активизирую родительский контроль...

jeckmolowski
Сообщения: 1
Зарегистрирован: 21 апр 2020, 16:04
Страна: Узбекистан

Re: Помощь в настройке

Сообщение jeckmolowski » 21 апр 2020, 17:00

1. TL-WR845N v4 00000004
2. 0.9.1 3.16 v0283.0 Build 180619 Rel.56190n
3. Узбекистан
4. Uzonline
5. PPPoE
6. 20 мбит/c

Проблема с пингом в мобильных играх (PUBG Mobile). С покдлючением интернета дали роутер ZTE H118N. С ним в играх пинг был стабильно 50-60, но были проблемы с зоной покрытия, буквально за стеной уже пропадал вай фай. Заменил его на TP-Link TL-WR845N, теперь с зоной покрытия проблем нет, даже в самой отдаленной комнате хороший сигнал. Но теперь появилась проблема с пингом, теперь минимальный пинг 120, и к тому же каждые 10 секунд возвростает до 190-300. 100% дело в самом роутере, потому что подключал старый роутер и пинг опять становился 50/60 стабильно. Настройки все поставил идентичные со старым роутером, прописал тот же MTU. И все равно пинг большой и вообще не стабильный. Пожалуйста помогите, что еще нужно настроить или сделать что бы пинг был как на старом роутере. Кстати телефон iPhone X, может быть есть проблема совместимости?

Darmisam
Сообщения: 82
Зарегистрирован: 02 апр 2020, 18:15
Страна: Russia

Re: Помощь в настройке

Сообщение Darmisam » 22 апр 2020, 14:26

jeckmolowski писал(а):
21 апр 2020, 17:00
1. TL-WR845N v4 00000004
2. 0.9.1 3.16 v0283.0 Build 180619 Rel.56190n
3. Узбекистан
4. Uzonline
5. PPPoE
6. 20 мбит/c

Проблема с пингом в мобильных играх (PUBG Mobile). С покдлючением интернета дали роутер ZTE H118N. С ним в играх пинг был стабильно 50-60, но были проблемы с зоной покрытия, буквально за стеной уже пропадал вай фай. Заменил его на TP-Link TL-WR845N, теперь с зоной покрытия проблем нет, даже в самой отдаленной комнате хороший сигнал. Но теперь появилась проблема с пингом, теперь минимальный пинг 120, и к тому же каждые 10 секунд возвростает до 190-300. 100% дело в самом роутере, потому что подключал старый роутер и пинг опять становился 50/60 стабильно. Настройки все поставил идентичные со старым роутером, прописал тот же MTU. И все равно пинг большой и вообще не стабильный. Пожалуйста помогите, что еще нужно настроить или сделать что бы пинг был как на старом роутере. Кстати телефон iPhone X, может быть есть проблема совместимости?
канал и ширину в дополнительных настройках беспроводной сети попробуйте выставить, ширина 40, канал 1,6,13 но можно и другие пробовать методом подбора, или с гугла скачать wifi analyzer чтобы смотреть засоренные каналы

mursikgf1
Сообщения: 1
Зарегистрирован: 24 апр 2020, 14:36
Страна: Россия

Re: Помощь в настройке

Сообщение mursikgf1 » 24 апр 2020, 14:46

1. TL-WR841N v13
2. 0.9.1_4.16_up_boot[191015 (самая последняя)
3. Россия
4. Ростелеком
5. pptp/pptp
6. 80 мбит/c
Здравствуйте, проблема в следующем. Роутер не видит приставку iptv ростелекома. Была воткнута в лан4, потом назначал все порты мостом. В каждый тыкал ее, а она не хочет работать. индикаторы на приставки моргают обы, то вообще не моргают. В то время как на роутере, индикаторы лан вспыхивают секуда через секунду, при подключенном кабеле. Кабели менял(4 штуки). Приставка напрямую без роутера работает. В чем может быть причина пожалуйста помогите? кстати на главном окне роутера видно что приставка в лан порту появляется и пропадает и так раз в 2-4 секунды.

Hard_
Сообщения: 165
Зарегистрирован: 31 дек 2019, 14:24
Страна: Россия

Re: Помощь в настройке

Сообщение Hard_ » 27 апр 2020, 17:42

У ростелекома узнавали какие требуются настройки на роутере для работы их приставки?

Ответить

Вернуться в «TL-WR840N / TL-WR841N / TL-WR841ND / TL-WR845N»