Проблема с настройкой маршрутизатора TL-WR841ND

Беспроводные маршрутизаторы серии N, до 300 Мбит/с
Ответить
Konstantin1990
Сообщения: 6
Зарегистрирован: 28 янв 2016, 05:23
Страна: Россия

Проблема с настройкой маршрутизатора TL-WR841ND

Сообщение Konstantin1990 » 15 июл 2016, 08:55

Название темы: Проблема с настройкой маршрутизатора TL-WR841ND
Аппаратная версия устройства: ver 9.2
Версия встроенного ПО: 3.15.9 Build 140625 Rel.64271n
Провайдер: Активком
Тип подключения: Dynamic IP, Static IP
[imgu]C:\Users\antonio_kompal\Desktop\фото[/imgu]
[imgu]C:\Users\antonio_kompal\Desktop\фото[/imgu]
Описание проблемы: Код ошибки: 5008
IP-адрес WAN и IP-адрес LAN не могут быть в одной и той же подсети. Пожалуйста, введите другое значение IP-адреса.

Konstantin1990
Сообщения: 6
Зарегистрирован: 28 янв 2016, 05:23
Страна: Россия

Re: Проблема с настройкой маршрутизатора TL-WR841ND

Сообщение Konstantin1990 » 15 июл 2016, 09:46

Изображение
Изображение
Изображение
Изображение

Elusion
Сообщения: 159
Зарегистрирован: 18 окт 2014, 11:45
Страна: Россия

Re: Проблема с настройкой маршрутизатора TL-WR841ND

Сообщение Elusion » 15 июл 2016, 11:25

Что именно Вам не понятно. На WAN У Вас 192.168.1.0/24, зачем на LAN делать такую же подсеть? В чем вообще цель всей этой настройки?

Konstantin1990
Сообщения: 6
Зарегистрирован: 28 янв 2016, 05:23
Страна: Россия

Re: Проблема с настройкой маршрутизатора TL-WR841ND

Сообщение Konstantin1990 » 16 июл 2016, 05:00

В общем у нас рабочая сеть, к моему компьютеру идет витая пара, на ней уже с головного сервера забиты настройки: IP 192.168.1.72;
255.255.255.0; днс 192.168.1.3
Цель сделать на рабочем месте wi-fi. Взял модель 841ND. Подключаю витую пару в ван порт, к компу подключаю стандартный патч-корд в сетевую карту и лан на маршрутизаторе. Захожу через браузер на маршрутизатор, через быструю настройку, статический вид настройки подключения, далее ввожу данные выше и ловлю ошибку 5008. Беру 741nd, делаю аналогичные настройки и все работает. Вопрос в одном, как лечится ошибка 5008 на 841nd?

Ame
Модератор
Модератор
Сообщения: 504
Зарегистрирован: 07 апр 2014, 11:41
Страна: Москва

Re: Проблема с настройкой маршрутизатора TL-WR841ND

Сообщение Ame » 23 июл 2016, 14:50

Смените подсеть маршрутизатора с 192.168.1.1 например на 192.168.10.1 если хотите через wan порт подключить его.

Но согласно Вашей задачи, внутри локальной сети можно попробовать настроить его как точку доступа по инструкции - http://www.tp-linkru.com/faq-417.html

Ответить

Вернуться в «TL-WR840N / TL-WR841N / TL-WR841ND / TL-WR845N»