Проблема (предположительно DHCP)

Беспроводные маршрутизаторы серии N, до 300 Мбит/с
kin2005
Сообщения: 3
Зарегистрирован: 30 окт 2017, 17:08
Страна: Россия

Проблема (предположительно DHCP)

Сообщение kin2005 » 30 окт 2017, 17:47

Название темы: Проблема (предположительно DHCP) роутер TL-WR841N v13
Аппаратная версия устройства: V13
Провайдер: TRANSNET
Тип подключения: Dynamic IP
Описание проблемы: Добрый день, отваливается интернет как wi-fi так и lan, после перезагрузки роутера все работает, период стабильной работы около суток (когда больше, когда меньше), на старом WR741 месяцами работало все... Диагностика WINDOWS пишет отсутствие протоколов сети, даже браузер виснет, зайти в роутер через 192.168.... невозможно. Перезагрузка решает проблему, но не надолго. Прошивка ниже:
Версия встроенного ПО:0.9.1 4.16 v0283.0 Build 170713 Rel.62974n
Версия оборудования:TL-WR841N v13 00000013

Сейчас установил тестовую версию ПО http://forum.tp-linkru.ru/viewtopic.php?f=25&t=9474. Посмотрим что будет.

Уровень сигнала от основного роутера: 4-5 делений

п.с V13 у этой модели крайне неудачна... другой контроллер, либо по недоработано сыровато.
kin2005
Сообщения: 3
Зарегистрирован: 30 окт 2017, 17:08
Страна: Россия

Re: Проблема (предположительно DHCP)

Сообщение kin2005 » 02 ноя 2017, 12:22

Изображение
Venozis
Сообщения: 15
Зарегистрирован: 23 окт 2017, 14:15
Страна: Russia

Re: Проблема (предположительно DHCP)

Сообщение Venozis » 02 ноя 2017, 14:06

kin2005 писал(а):Изображение


Почти 3 дня "полет нормальный".
Если проблема повторится, не перезагружая роутер, попробуйте вытащить из компьютер кабель, подключить обратно и посмотреть, какой ipшник он получит.
Если будет вида 192.168.х.х, соответственно попробуйте зайти в интерфейс роутер или пропинговать его через командную строка (команда ping 192.168.0.1 в зависимости от адреса роутера)
kin2005
Сообщения: 3
Зарегистрирован: 30 окт 2017, 17:08
Страна: Россия

Re: Проблема (предположительно DHCP)

Сообщение kin2005 » 02 ноя 2017, 15:50

Venozis писал(а):
kin2005 писал(а):Изображение


Почти 3 дня "полет нормальный".
Если проблема повторится, не перезагружая роутер, попробуйте вытащить из компьютер кабель, подключить обратно и посмотреть, какой ipшник он получит.
Если будет вида 192.168.х.х, соответственно попробуйте зайти в интерфейс роутер или пропинговать его через командную строка (команда ping 192.168.0.1 в зависимости от адреса роутера)


проблема повторилась, но сообщение прочитал уже после того как перезагрузил, процедуру попробую произвести при следующем глюке...

Вернуться в «TL-WR841N / TL-WR841ND»

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 1 гость