Проблема с Wan портом

Беспроводной маршрутизатор со встроенным модемом ADSL 2+ серии N, до 300Мбит/с с поддержкой USB
Foker
Сообщения: 5
Зарегистрирован: 14 янв 2019, 22:05
Страна: Беларусь

Проблема с Wan портом

Сообщение Foker » 14 янв 2019, 22:31

Название темы: Проблема с Wan портом
Аппаратная версия устройства: v2
Версия встроенного ПО: 0.6.0 3.1 v0019.0 Build 140514 Rel.63553n
Провайдер: белтелеком
VPI, VCI по договору с провайдером: VPI-0, VCI-33
Описание проблемы: Маршрутизатор получает интернет через wi-fi, подрабатывает репиттером и раздает сеть и интернет по Ethernet.
Три Ethernet подключенные к Lan портам работают нормально а вот 4е подключено через wan-разем и оно пакетов из сети не получает.
смена устройств и кабелей ничего не меняет, лампочка на маршрутизаторе горит, т.е. кабель видится и порт скорее всего жив.
Где порыться в настройках, или я хочу чего то принципиально невозможного?

ivan.lavelin
Сообщения: 2
Зарегистрирован: 26 май 2019, 06:50

Re: Проблема с Wan портом

Сообщение ivan.lavelin » 26 май 2019, 07:02

Добрый день!
Столкнулся с проблемой. WAN-порт попытался использовать в режиме беспроводного маршрутизатора для подключения к оптике (оператор К-Телеком). В настройках данный порт выбран, но ip-шники не приходят. В режиме ADSL (с оператором ростелеком) особых проблем с самим роутером не наблюдалось. Иногда отваливался LAN, но по WI-FI интернет продолжал поступать. Подскажите, в какую сторону копать.
upd:
Аппаратная версия устройства: v4
Версия встроенного ПО: 1.0.5 Build 160309 Rel.62287
Провайдер: К-Телеком

Maria2017
Сообщения: 490
Зарегистрирован: 16 окт 2017, 13:23
Страна: Россия

Re: Проблема с Wan портом

Сообщение Maria2017 » 27 май 2019, 11:36

ivan.lavelin писал(а):
26 май 2019, 07:02
Добрый день!
Столкнулся с проблемой. WAN-порт попытался использовать в режиме беспроводного маршрутизатора для подключения к оптике (оператор К-Телеком). В настройках данный порт выбран, но ip-шники не приходят. В режиме ADSL (с оператором ростелеком) особых проблем с самим роутером не наблюдалось. Иногда отваливался LAN, но по WI-FI интернет продолжал поступать. Подскажите, в какую сторону копать.
upd:
Аппаратная версия устройства: v4
Версия встроенного ПО: 1.0.5 Build 160309 Rel.62287
Провайдер: К-Телеком
Правильно я понимаю, что Вы кабель провайдера подключаете в порт LAN/WAN на роутере и при быстрой настройке выбираете режим беспроводного роутера?Или Вы не можете войти на страницу модема?

Ответить

Вернуться в «TD-W8968»