TL-WR741ND и терминал Gpon MT-PON-AT-4 (ZTE-ZXA10 F660)

Беспроводной маршрутизатор серии Lite N, до 150Мбит/с
stanislav.sinyukovich
Сообщения: 11
Зарегистрирован: 12 апр 2017, 08:17

TL-WR741ND и терминал Gpon MT-PON-AT-4 (ZTE-ZXA10 F660)

Сообщение stanislav.sinyukovich » 12 апр 2017, 08:37

Название темы: TL-WR741ND и терминал Gpon MT-PON-AT-4 (ZTE-ZXA10 F660)
Аппаратная версия устройства: ver. 4
Провайдер: Белтелеком
Тип подключения: PPTP
Описание проблемы: Добрый день! Очень прошу подсказать!
Есть интернет через оптоволокно на терминале Gpon MT-PON-AT-4 (ZTE-ZXA10 F660). До этого был другой провайдер на другом оборудовании. На маршрутизаторе был настроен VPN канал. Подскажите как настроить надо TL-WR741ND и терминал Gpon MT-PON-AT-4 (ZTE-ZXA10 F660) чтобы работал VPN канал. У меня получилось настроить TL-WR741ND только в рольи Wi-fi.

Des1red
Сообщения: 380
Зарегистрирован: 07 сен 2015, 11:27
Страна: Russia

Re: TL-WR741ND и терминал Gpon MT-PON-AT-4 (ZTE-ZXA10 F660)

Сообщение Des1red » 12 апр 2017, 10:11

stanislav.sinyukovich писал(а):Подскажите как настроить надо TL-WR741ND и терминал Gpon MT-PON-AT-4 (ZTE-ZXA10 F660) чтобы работал VPN канал.
Вам надо сделать чтобы 741 поднимал PPTP соединение? Это имеете ввиду?

stanislav.sinyukovich
Сообщения: 11
Зарегистрирован: 12 апр 2017, 08:17

Re: TL-WR741ND и терминал Gpon MT-PON-AT-4 (ZTE-ZXA10 F660)

Сообщение stanislav.sinyukovich » 12 апр 2017, 10:47

Да, Вы совершенно правы.

Des1red
Сообщения: 380
Зарегистрирован: 07 сен 2015, 11:27
Страна: Russia

Re: TL-WR741ND и терминал Gpon MT-PON-AT-4 (ZTE-ZXA10 F660)

Сообщение Des1red » 12 апр 2017, 10:52

Все достаточно просто. Проверяете чтобы на терминале не было настроено это самое PPTP соединение. Подключаете роутер через WAN порт в LAN порт терминала (в данном режиме терминал у вас будет работать просто как модем). Ну, а далее, в разделе Сеть настраиваете само PPTP соединение. Не забудьте, что вам понадобятся логин, пароль и адрес VPN сервера.

stanislav.sinyukovich
Сообщения: 11
Зарегистрирован: 12 апр 2017, 08:17

Re: TL-WR741ND и терминал Gpon MT-PON-AT-4 (ZTE-ZXA10 F660)

Сообщение stanislav.sinyukovich » 12 апр 2017, 10:58

Я собственно говоря так и делал. В настройках терминала нет никакого pptp соединения. И когда я роутер подключаю через WAN порт в LAN порт терминала, то меня напрочь отсоветует соединение.

stanislav.sinyukovich
Сообщения: 11
Зарегистрирован: 12 апр 2017, 08:17

Re: TL-WR741ND и терминал Gpon MT-PON-AT-4 (ZTE-ZXA10 F660)

Сообщение stanislav.sinyukovich » 12 апр 2017, 10:59

Просто до того как появился терминал, был другуй, adsl модем и все работало.

Des1red
Сообщения: 380
Зарегистрирован: 07 сен 2015, 11:27
Страна: Russia

Re: TL-WR741ND и терминал Gpon MT-PON-AT-4 (ZTE-ZXA10 F660)

Сообщение Des1red » 12 апр 2017, 11:09

Подключите роутер к терминалу, настройте PPTP соединение и подождите 10 минут. Если не подключится, пришлите сюда логи (системные инструменты - системный журнал).

stanislav.sinyukovich
Сообщения: 11
Зарегистрирован: 12 апр 2017, 08:17

Re: TL-WR741ND и терминал Gpon MT-PON-AT-4 (ZTE-ZXA10 F660)

Сообщение stanislav.sinyukovich » 12 апр 2017, 11:17

Хорошо, сейчас сделаю.

stanislav.sinyukovich
Сообщения: 11
Зарегистрирован: 12 апр 2017, 08:17

Re: TL-WR741ND и терминал Gpon MT-PON-AT-4 (ZTE-ZXA10 F660)

Сообщение stanislav.sinyukovich » 12 апр 2017, 11:35

Проблема в том что я не могу зайти на роутер. Когда роутер подключен к терминалу я не могу на него зайти. Но когда я отключаю, то все в порядке.

Des1red
Сообщения: 380
Зарегистрирован: 07 сен 2015, 11:27
Страна: Russia

Re: TL-WR741ND и терминал Gpon MT-PON-AT-4 (ZTE-ZXA10 F660)

Сообщение Des1red » 12 апр 2017, 11:39

В разделе LAN поменяйте IP-адрес роутера на другую подсеть. Если на терминале 192.168.1.1, то на роутере сделайте 192.168.0.1

Ответить

Вернуться в «TL-WR741ND»