непонятки у меня с CLient-to-LAN L2PT

Гигабитный VPN маршрутизатор на базе технологии SafeStream™ с поддержкой нескольких WAN
GogaII
Сообщения: 3
Зарегистрирован: 08 авг 2012, 23:38
Страна: Russia

непонятки у меня с CLient-to-LAN L2PT

Сообщение GogaII » 20 окт 2017, 02:10

Название темы: непонятки у меня с CLient-to-LAN L2PT
Аппаратная версия устройства: V1.0
Прошивка 1.1.1 Build 20160628 Rel.58934
Провайдер: TPG
Тип подключения: L2TP
Описание проблемы: Неожиданно столкнулся с проблемой, что не могу создать 2-го и более клиента с IP-адресом 0.0.0.0( типа, динамическим). Роутер пишет, что уже есть клиент с адресом 0.0.0.0 и введите другой адрес. А мне нужно создать более 10-ти очень мобильных клиентов с L2PT подключением... и я не знаю как :(
Смущает то, что не нашел подобной темы, неужели у всех все работает и я просто что-то упустил, не увидел, галку где-то не поставил?
C одним клиентом все работает прекрасно.
Yuriy.

Re: непонятки у меня с CLient-to-LAN L2PT

Сообщение Yuriy. » 20 окт 2017, 13:26

По поводу L2TP сервера с указанием Client IP 0.0.0.0

К сожалению, маршрутизатор может работать только так. Маршрутизатор разработан, чтобы вести себя так.
Можно попробовать настроить, установив параметру Encryption значение Disable.
Под одним аккаунтом можно настроить до 10 подключений.
Или использовать PPTP.
GogaII
Сообщения: 3
Зарегистрирован: 08 авг 2012, 23:38
Страна: Russia

Re: непонятки у меня с CLient-to-LAN L2PT

Сообщение GogaII » 20 окт 2017, 14:03

да уж, "обрадовали" (
Ну, и на том спасибо, что сэкономили мне время напрасного труда в попытке разобраться в проблеме. Даже в англоязычном сегменте я такой темы не нашел ( точнее, нашел от 2013г и там все ждали новую прошивку)
Последний вопрос- это чудесная особенность только в продукции TP-Link?

Вернуться в «TL-ER6020»

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 1 гость