Помощь в настройке

Высокомощный беспроводной маршрутизатор серии N со скоростью передачи данных до 300 Мбит/с
GPS

Помощь в настройке

Сообщение GPS » 02 сен 2013, 12:50

Если у вас возникли вопросы по настройке вашего устройства, пожалуйста заполните следующую форму перед обращением:

1. Hardware версия устройства (посмотреть можно в статусе, либо на коробке)
2. Версия прошивки (смотреть там же)
3. Ваша страна.
4. Название провайдера.
5. Тип подключения (например PPTP\L2TP\PPPoE\dynamic ip)
6. Скорость по тарифу.


Максимально подробно опишите, что именно вы хотите настроить.

Первичные сообщения без данной формы не рассматриваются и удаляются, а авторам выносятся предупреждения.


Пример настройки роутера для провайдера Билайн
AlexReady
Сообщения: 30
Зарегистрирован: 17 апр 2015, 13:07
Страна: Россия

Re: Помощь в настройке

Сообщение AlexReady » 11 июл 2015, 16:42

faer писал(а):вышла новая прошивка можно ли ее установить если у меня TL-WR841HP_V1_131119

Новая прошивка предназначена для устройства аппаратной версии 1.2
faer
Сообщения: 4
Зарегистрирован: 10 окт 2014, 20:24
Страна: Кыргызстан

Re: Помощь в настройке

Сообщение faer » 13 июл 2015, 17:18

ехх жаль а то с этой столько проблем к примеру никак не удается урезать скорость по wifi через Bandwidth Control все препробывал режет только на исходяшую а вот с входяшей бедааа :oops:
faer
Сообщения: 4
Зарегистрирован: 10 окт 2014, 20:24
Страна: Кыргызстан

Re: Помощь в настройке

Сообщение faer » 13 июл 2015, 17:43

1. Hardware версия устройства 3.15.2 Build 131119 Rel.36304n Hardware Version: WR841HP v1 00000000
4. Название провайдера AKNET.kg
5. Тип подключения (Static ip)

проблема воникает при вклучении роутера он просто не раздает вай-фай ( горит индикатор е постоянно )пока не вынеш провод из wan затем загорается индикатор вай вай следом подключаю кабель в wan. только поле этих манипуляции все работает как надо. пробывал поставить другой роутер TL-WR1043ND все работет как надо без манипуляций. схема подключения следуюшая кабель в дом - комутатор TP-LINK TL-SF1005D от него один кабель в iPTV Set Top Box MAG 250) другой кабель в роутер. заметил при выкллученном iPTV Set Top Box MAG 250 роутер грузится спокойно.
помогите разобраться звонил операторам провайдера они грешат на роутер. менял прошивку не помогло...
что можно сделать?
Aleksandr.Nahaev
Сообщения: 10
Зарегистрирован: 21 ноя 2014, 21:24
Контактная информация:

Re: Помощь в настройке

Сообщение Aleksandr.Nahaev » 07 окт 2015, 00:14

1. WR841HP v1 00000000
2. 3.15.2 Build 150729 Rel.53946n
3. Россия
4. Метросеть
5. dynamic ip
6. 100мб/сек

По кабелю роутер начал резать скорость поднимает не выше 1,2 мб/сек, по wifi все хорошо. В чем проблема может быть?
Изображение Изображение Изображение Изображение
GregoryS
Сообщения: 1281
Зарегистрирован: 20 дек 2013, 12:00
Страна: Россия

Re: Помощь в настройке

Сообщение GregoryS » 09 окт 2015, 08:27

Добрый день.

У роутера 100 мбитные порты. Нет смысла ставить 1 гбит с полным дуплексом. Ставьте 100 мбит с полным - и все должно заработать нормально.
nahaev.aleksandr
Сообщения: 1
Зарегистрирован: 08 окт 2016, 10:29

Re: Помощь в настройке

Сообщение nahaev.aleksandr » 08 окт 2016, 10:35

1. WR841HP v1 00000000
2. 3.15.2 Build 150729 Rel.53946n
3. Россия
4. Метросеть
5. dynamic ip
6. 100мб/сек

Вообщем перестал работать роутер, горят все лампочки дальше не чего не происходит, вчера слетал wifi, я его из сети выключил и включил и заработал, щас вообще не работает, что подскажите?
Dimsa
Сообщения: 1
Зарегистрирован: 13 янв 2017, 12:34
Страна: Россия

Re: TL-WR841HP режет скорость по Wi-Fi

Сообщение Dimsa » 13 янв 2017, 12:56

StargazeR писал(а):TP-Link TL-WR841HP. Новый. Прошивка - TL-WR841HP_V1_131119. L2TP, 50 мегабит. По Wi-Fi режет скорость загрузки в два раза (спидтест, например, выдаёт ~25 мегабит download, и ~45 мегабит upload). По кабелю всё отлично идёт (даже через роутер). Настройки Wi-Fi: регион США, 100% мощности, режим 11bgn mixed, ширина канала - авто, канал 7 (незагруженный, проверено), шифрование WPA2-PSK/AES. Настройки Wireless Advanced - по умолчанию, не менял ничего. Bandwidth Control отключён. Устройства подключаются в режиме N, конечно же. Эта картина наблюдается на всех устройствах, какие бы ни подключал. Даже если поднести непосредственно к антеннам.
С другой стороны, пробовал вместо TL-WR841HP в этом же месте включить другой роутер (Zyxel Keenetic) с такими же настройками, спидтест в обе стороны 50 мегабит стабильно. Оба роутера прошивались лично мной. И настраивались также мной.
Как вылечить TL-WR841HP от этого безобразия и увидеть ту самую "High Power", из-за которой роутер и покупался? :|

Подниму вопрос! реально выброшенные деньги. Начитался отзывов о мощном и стабильном, в реальности же то же самое:
В упор скорость режет по WIFI. Максимум добивался 70 мегбаит входящей. При этом по кабелю - 95-100 мегабит.
На расстоянии в 4 метра прямой видимости cкорость в среднем не превышает 30 мегабит и колеблется от 20-30.
Мощность сигнала при регионе США 100% не дальше чем говенный зиксель кинетик лайт с одной хиленькой антенной.
Все отключал что можно было и WPS и Firwall. Каналы всяко менял. Бесполезно.
После сброса может накинуть временно мегабит 10 для самоутверждения, на след день уже опять как обычно. Кроме него на фоне маячит 3 полудохлых сети, т.е. 20-30 помех от соседей нет.
V1. 3.15.2 Build 150519 Rel.64477n

Вернуться в «TL-WR841HP»

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 1 гость