Страница 1 из 1

TP-Link TL-WR840n V5 Пропадает Wi-Fi и интернет

Добавлено: 10 авг 2018, 18:00
andrey.kostenko
Название темы: TP-Link TL-WR840n V5 Пропадает Wi-Fi и интернет
Аппаратная версия устройства: V5
Провайдер: Дата Интернет
Тип подключения: PPPoE
Описание проблемы: Wi-Fi пропадает через каждые 10-30 минут. Не видит на всех устройствах. Ноутбук, телефон, телевизор. После перезагрузки опять включается не на долго. Прошивка TL-WR840N(RU)_V5_180330
Уровень сигнала от основного роутера: 4-5 делений

Re: TP-Link TL-WR840n V5 Пропадает Wi-Fi и интернет

Добавлено: 11 авг 2018, 09:16
artemova
andrey.kostenko писал(а):
10 авг 2018, 18:00
Название темы: TP-Link TL-WR840n V5 Пропадает Wi-Fi и интернет
Аппаратная версия устройства: V5
Провайдер: Дата Интернет
Тип подключения: PPPoE
Описание проблемы: Wi-Fi пропадает через каждые 10-30 минут. Не видит на всех устройствах. Ноутбук, телефон, телевизор. После перезагрузки опять включается не на долго. Прошивка TL-WR840N(RU)_V5_180330
Уровень сигнала от основного роутера: 4-5 делений
Название сети пропадает или интерент по wifi? По кабелю от роутера в этот момент работает? Если пропадает само название сети,то похоже на неисправность роутера нужно в сервис.

Re: TP-Link TL-WR840n V5 Пропадает Wi-Fi и интернет

Добавлено: 21 авг 2018, 16:01
andrey.kostenko
Пропадает название wi-fi сети, и пропадает интернет через кабель от роутера. После перезагрузки роутера, всё появляется на 5-60 мин. По разному бывает. В нашей сети таких роутеров штук 30. И у всех такая неисправность. Если прошить на openwrt, то wi-fi не пропадает, и работает стабильно. Но на openwrt сильно ухудшается сигнал wi-fi. Ловит только в районе 1-ой комнаты. Может есть какая то стабильная официальная прошивка?

Re: TP-Link TL-WR840n V5 Пропадает Wi-Fi и интернет

Добавлено: 21 авг 2018, 20:25
vovan26

Re: TP-Link TL-WR840n V5 Пропадает Wi-Fi и интернет

Добавлено: 22 авг 2018, 09:54
aureoli86
andrey.kostenko писал(а):
21 авг 2018, 16:01
Пропадает название wi-fi сети, и пропадает интернет через кабель от роутера. После перезагрузки роутера, всё появляется на 5-60 мин. По разному бывает. В нашей сети таких роутеров штук 30. И у всех такая неисправность. Если прошить на openwrt, то wi-fi не пропадает, и работает стабильно. Но на openwrt сильно ухудшается сигнал wi-fi. Ловит только в районе 1-ой комнаты. Может есть какая то стабильная официальная прошивка?
А какая прошивка стоит? И тип подключения?