Падение скорости через Powerline.

Nano адаптер Powerline стандарта AV500
Ответить
InsideOf
Сообщения: 2
Зарегистрирован: 16 авг 2020, 20:52
Страна: Казахстан

Падение скорости через Powerline.

Сообщение InsideOf » 16 авг 2020, 21:10

На днях переехали в новый дом, и естественно прихватили с собой тройку powerline-ов.
Пришли подключить роутер через сетевое волокно, подключили.
Естественно сразу присоединили адаптеры. По тарифу все 200мбит в сек. От роутера выдает заявленную скорость.
Адаптер поставили на втором этаже к пк. В итоге вывавал скорость в пределах 70. Потери, понимаю. Но скорость была хорошей. Всё прекрасно.
Спустя три недели начались дожди, да стали выключать свет порой. Выключения от 1 до 15 минут.
И в один прекрасный день, скорость упала до катастрофических показателей. 2мб\сек.
Адаптеры стоят правильно, розетки хорошие.
Не понимаем, что вообще могло произойти.

Victor_93
Модератор
Модератор
Сообщения: 713
Зарегистрирован: 02 дек 2012, 03:32
Страна: Россия

Re: Падение скорости через Powerline.

Сообщение Victor_93 » 17 авг 2020, 10:35

Приветствую.
Пробовали подключить два адаптера рядом, возле роутера и выполнить замер скорости - так она между ними нормальная?
Когда адаптеры подключены на местах работы, в нашей утилите какая отображается скорость подключения между адаптерами?

InsideOf
Сообщения: 2
Зарегистрирован: 16 авг 2020, 20:52
Страна: Казахстан

Re: Падение скорости через Powerline.

Сообщение InsideOf » 19 авг 2020, 11:35

Victor_93 писал(а):
17 авг 2020, 10:35
Приветствую.
Пробовали подключить два адаптера рядом, возле роутера и выполнить замер скорости - так она между ними нормальная?
Когда адаптеры подключены на местах работы, в нашей утилите какая отображается скорость подключения между адаптерами?
Добрый день.
При подключении двух адаптеров рядом, утилита выдает 485 мб\сек.
При подключении на месте работы утилита выдает 19 мб\сек.
Подобное началось только спустя три недели.

Victor_93
Модератор
Модератор
Сообщения: 713
Зарегистрирован: 02 дек 2012, 03:32
Страна: Россия

Re: Падение скорости через Powerline.

Сообщение Victor_93 » 20 авг 2020, 11:07

То есть, адаптеры у вас исправны и дело именно в отрезке электро сети, на котором подключаются адаптеры - на местах работы.
Возможно дело не в погоде, а в том что вы добавили что-то в сеть? Буквально на днях, было обращение клиента, который купил китайское зарядное устройство для смартфона, при подключении его в питание на отрезке между адаптерами, сеть ложилась. При отключении блока питания из розетки - все нормализовалось.
Естественно, это обнаружилось случайно, отключением устройств из розетки на отрезке между адаптерами.

Возможно у вас тоже какое-от новое устройство добавилось в сеть?

Ответить

Вернуться в «TL-PA4010/KIT»