Глюки после обновления прошивки

Беспроводные маршрутизаторы с функцией точки доступа и клиентом WISP
Ответить
Reality
Сообщения: 1
Зарегистрирован: 17 фев 2013, 02:18
Страна: Украина

Глюки после обновления прошивки

Сообщение Reality » 17 фев 2013, 02:25

Аппаратная версия устройства: Ver. 1.2
Версия прошивки: build 130109
Устройство используется как акцесс поинт + свич. Тоесть WAN порт не использую.
После обновления прошивки с версии 111212 на версию 130109 устройство странно странно работать.
А именно:
Спустя некоторое время пинг на точку пропадает, также не возможно зайти на веб интерфейс. Помогает только полный ребут выдергиванием питания. Но, при этом все клиенты которые подключены по беспроводному соединению и в лан портах видны, тоесть пингуются и у них есть связь между собой без всяких проблем.
С такой проблемой у меня на данный момент 4 устройства, на всех была обновлена прошивка...
В чем соль?

shalunovab
Сообщения: 4
Зарегистрирован: 30 мар 2012, 00:57

Re: Глюки после обновления прошивки

Сообщение shalunovab » 11 июн 2013, 01:22

аналогично
Аппаратная версия устройства: Ver. 1.2
Версия прошивки: поставил build 130109

WAN перестал работать (те не мигает даже), при откате на старую прошивку WAN снова начинает работать

WAJIM
Сообщения: 1237
Зарегистрирован: 18 май 2013, 14:55
Страна: Россия

Re: Глюки после обновления прошивки

Сообщение WAJIM » 11 июн 2013, 09:58

Вы после прошивки 130109 делали сброс настроек с перенастройкой вручную?
TL-WDR4300 v1.3 @ 3.13.33 Build 130617 [Радиаторы на чипах CPU/Switch]
TL-WA901ND v2.2 @ 3.12.16 Build 120224
TL-R480T v2.0 @ 3.7.1 Build 091203
ISP/WAN: IPoE (Dynamic IP) @ 1 Gbit/s (40 Мbit/s Internet)

Ответить

Вернуться в «TL-WR743ND / TL-WR843ND»