При включении TL-WR743N ver1.2 не запускаются LAN порты

Беспроводные маршрутизаторы с функцией точки доступа и клиентом WISP
TP-amigo
Сообщения: 3
Зарегистрирован: 22 июн 2013, 13:35
Страна: Moldova

При включении TL-WR743N ver1.2 не запускаются LAN порты

Сообщение TP-amigo » 22 июн 2013, 14:34

Аппаратная версия устройства: Ver. 1.2
Версия прошивки: 3.12.18 Build 111212 Rel.37043n
Ваша страна: Молдова
Название провайдера: -
Тип подключения: Dynamic IP
Скорость по тарифу: 10 Мбит/с
Подключение с ПК по wifi или по кабелю?: по кабелю
Если наблюдаются разрывы, то как часто?: нет
Наблюдается проблема, когда нет нагрузки?: Да
Что пишется в статусе Вашего подключения при проблеме?: Нет интернета
Наблюдается ли проблема при подключении без роутера?: Нет
В какой режим настраиваете точку?: WISP Client Router
Ваша операционная система: Windows 7
Антивирусные программы и фаерволы: нет

При включении TL-WR743N ver1.2 не запускаются LAN порты.
При запуске маршрутизатора в режиме WISP Client Router (другие режимы не пробовал) начинает моргать активность порта 2 - в порт ничего не подключено. Компьютер подключен к порту 4. Продолжительность моргания порта 2 хаотичная. DHCP выдает IP адрес но ping на IP адрес LAN не идет. Такая-же ситуация и при настройке статического адреса на компьютере. Через какое то время начинает работать, а иногда после выключения и включения питания. Порт 2 моргает если даже в LAN порты ничего не включено, только подано питание. Смена прошивок 3.12.18 Build 111212 и Build 130109 взятых с http://www.tp-linkru.com/support/downlo ... version=V1 не помогают решить проблему. В логах ошибки не выводятся.

Можно ли решить данную проблему?

За ранее благодарен.
WAJIM
Сообщения: 1237
Зарегистрирован: 18 май 2013, 14:55
Страна: Россия

Re: При включении TL-WR743N ver1.2 не запускаются LAN порты

Сообщение WAJIM » 22 июн 2013, 15:18

TP-amigo писал(а):начинает моргать активность порта 2 - в порт ничего не подключено.

Брак / глючит свич в роутере. viewtopic.php?p=25041#p25041
Если гарантия кончилась, то можно попробовать перерезать две пары дорожек от порта 2 (между чипом свича и трансформатором).
TL-WDR4300 v1.3 @ 3.13.33 Build 130617 [Радиаторы на чипах CPU/Switch]
TL-WA901ND v2.2 @ 3.12.16 Build 120224
TL-R480T v2.0 @ 3.7.1 Build 091203
ISP/WAN: IPoE (Dynamic IP) @ 1 Gbit/s (40 Мbit/s Internet)
TP-amigo
Сообщения: 3
Зарегистрирован: 22 июн 2013, 13:35
Страна: Moldova

Re: При включении TL-WR743N ver1.2 не запускаются LAN порты

Сообщение TP-amigo » 24 июн 2013, 22:27

может и от грозы...
Что интересно через некоторое время запускается и работает и порт 2.
Вот такие чудеса!
TP-amigo
Сообщения: 3
Зарегистрирован: 22 июн 2013, 13:35
Страна: Moldova

Re: При включении TL-WR743N ver1.2 не запускаются LAN порты

Сообщение TP-amigo » 28 июн 2013, 17:34

Выпаял трансформаторную сборку HST-2027DR для портов 1 и 2, все заработало, LAN больше не глючит (тестируется пару дней). Один минус нет потов 1 и 2, но пока особо не нужны.

P.S. Микросхема с радиатором сильно греется, видать радиатор мал и нет циркуляции воздуха. Вокруг микросхемы плата стала коричневатой. Придется думать как поставить девайс в вертикальном положении, чтоб улучшить циркуляцию воздуха.
TAZIT
Сообщения: 4
Зарегистрирован: 24 янв 2017, 09:12
Страна: UA.CV

Re: При включении TL-WR743N ver1.2 не запускаются LAN порты

Сообщение TAZIT » 24 янв 2017, 12:41

TP-amigo писал(а):
P.S. Микросхема с радиатором сильно греется, видать радиатор мал и нет циркуляции воздуха. Вокруг микросхемы плата стала коричневатой. Придется думать как поставить девайс в вертикальном положении, чтоб улучшить циркуляцию воздуха.

Да , есть такая проблема с перегревом в этом устройстве . И именно так вертикально его и следует монтировать так чтобы одна из его боковых граней была верхом а другая низом ... . При этом для лучшей тяги в верхней грани площадь отверстий должна быть оптимально в два раза большей нежели в нижней ... .
Немножко неудобно с виду ... , но практичнее гораздо . Да и особенно мало поводов смотреть в лицо роутеру регулярно ... , особенно если он работает как положено ... .

Вернуться в «TL-WR743ND / TL-WR843ND»

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 2 гостя