Проблема с настройкой DC++

Беспроводные маршрутизаторы с функцией точки доступа и клиентом WISP
Damenik
Сообщения: 20
Зарегистрирован: 05 июл 2013, 20:13
Страна: Беларусь

Проблема с настройкой DC++

Сообщение Damenik » 05 июл 2013, 20:18

При перебросе портов всё работает, но через некоторое время в ДЦ перестаёт искать и скачивать. Приходится заново перебрасывать тогда опять всё работает. Что это может быть и как с ним бороться?!

WAJIM
Сообщения: 1237
Зарегистрирован: 18 май 2013, 14:55
Страна: Россия

Re: Проблема с настройкой DC++

Сообщение WAJIM » 05 июл 2013, 20:28

1. Обновите прошивку с центрального сайта - http://www.tp-link.com/en/support/download/?pcid=201
2. Отключите в роутере UPNP
3. Привяжите IP-клиента к его MAC (DHCP reservation)
TL-WDR4300 v1.3 @ 3.13.33 Build 130617 [Радиаторы на чипах CPU/Switch]
TL-WA901ND v2.2 @ 3.12.16 Build 120224
TL-R480T v2.0 @ 3.7.1 Build 091203
ISP/WAN: IPoE (Dynamic IP) @ 1 Gbit/s (40 Мbit/s Internet)

Damenik
Сообщения: 20
Зарегистрирован: 05 июл 2013, 20:13
Страна: Беларусь

Re: Проблема с настройкой DC++

Сообщение Damenik » 10 июл 2013, 23:23

Не помогло( всё сделал, перепрошил прочитал кучу мануалов не помогло.
Последний раз редактировалось Damenik 10 июл 2013, 23:31, всего редактировалось 2 раза.

WAJIM
Сообщения: 1237
Зарегистрирован: 18 май 2013, 14:55
Страна: Россия

Re: Проблема с настройкой DC++

Сообщение WAJIM » 10 июл 2013, 23:28

В каком режиме работает роутер? Какой тип подключения WAN?
TL-WDR4300 v1.3 @ 3.13.33 Build 130617 [Радиаторы на чипах CPU/Switch]
TL-WA901ND v2.2 @ 3.12.16 Build 120224
TL-R480T v2.0 @ 3.7.1 Build 091203
ISP/WAN: IPoE (Dynamic IP) @ 1 Gbit/s (40 Мbit/s Internet)

Damenik
Сообщения: 20
Зарегистрирован: 05 июл 2013, 20:13
Страна: Беларусь

Re: Проблема с настройкой DC++

Сообщение Damenik » 10 июл 2013, 23:32

Тип подключения WAN L2TP/Russia.

Damenik
Сообщения: 20
Зарегистрирован: 05 июл 2013, 20:13
Страна: Беларусь

Re: Проблема с настройкой DC++

Сообщение Damenik » 10 июл 2013, 23:33

И что значит в каком режиме?)) Просто я нуб поэтому если можно то для идиотов расскажите)

Damenik
Сообщения: 20
Зарегистрирован: 05 июл 2013, 20:13
Страна: Беларусь

Re: Проблема с настройкой DC++

Сообщение Damenik » 10 июл 2013, 23:37

И ещё одна проблема: Мне провайдер привяязывает мак к моему айпи. Вроде настроил роутер всё работает но картина такая:
Изображение
Тогда я сделал раждачу ДНС адресов через DHCP можно это как нибудь убрать, или сделать по нормальному, а то я понимаю что как то криво работает))

WAJIM
Сообщения: 1237
Зарегистрирован: 18 май 2013, 14:55
Страна: Россия

Re: Проблема с настройкой DC++

Сообщение WAJIM » 10 июл 2013, 23:40

У вас провайдер проводной (подключен к WAN) или беспроводной (WIFI)?
TL-WDR4300 v1.3 @ 3.13.33 Build 130617 [Радиаторы на чипах CPU/Switch]
TL-WA901ND v2.2 @ 3.12.16 Build 120224
TL-R480T v2.0 @ 3.7.1 Build 091203
ISP/WAN: IPoE (Dynamic IP) @ 1 Gbit/s (40 Мbit/s Internet)

Damenik
Сообщения: 20
Зарегистрирован: 05 июл 2013, 20:13
Страна: Беларусь

Re: Проблема с настройкой DC++

Сообщение Damenik » 10 июл 2013, 23:42

Проводной. Приходящий кабель воткнут в порт WAN проверил 4-ре раза)

WAJIM
Сообщения: 1237
Зарегистрирован: 18 май 2013, 14:55
Страна: Россия

Re: Проблема с настройкой DC++

Сообщение WAJIM » 10 июл 2013, 23:45

Operation mode в каком положении?
Последний раз редактировалось WAJIM 10 июл 2013, 23:53, всего редактировалось 3 раза.
TL-WDR4300 v1.3 @ 3.13.33 Build 130617 [Радиаторы на чипах CPU/Switch]
TL-WA901ND v2.2 @ 3.12.16 Build 120224
TL-R480T v2.0 @ 3.7.1 Build 091203
ISP/WAN: IPoE (Dynamic IP) @ 1 Gbit/s (40 Мbit/s Internet)

Ответить

Вернуться в «TL-WR743ND / TL-WR843ND»