Помогите пожалуйста!

Ответить
z-i-m
Сообщения: 2
Зарегистрирован: 05 июн 2014, 18:40
Страна: Украина

Помогите пожалуйста!

Сообщение z-i-m » 05 июн 2014, 19:54

Аппаратная версия устройства: WR842ND v1 00000000
Версия прошивки: 3.12.24 Build 130110 Rel.58124n
Ваша страна: Украина
Название провайдера: Фрегат
Тип подключения: РРРоЕ
Скорость по тарифу: 100 Мбит/с
Подключение с ПК по wifi или по кабелю?: wifi
Если наблюдаются разрывы, то как часто?: редко, и то скорее всего по вине провайдера
Наблюдается проблема, когда нет нагрузки?: да
Ваша операционная система: Win 7 x64 Ultimate
Антивирусные программы и фаерволы: Avast
ИзображениеИзображение[/img]
ИзображениеИзображение[/img]
ИзображениеИзображение[/img]
Добрый день. Подскажите в чём может быть проблема. Настроил сеть, 2 ноута, 1 нэтбук и 1 стационар подключились, без проблем. А всё что на андроид: 2 смарта, 1 планшет + 1 нокиа 311(Series 40) сеть видят, аутентификацию проходят, но на этапе получения IP зависают. В других сетях гаджеты работают, проверял. WPS отключен. Может кто сталкивался с такой проблемой?

ЮрАн
Сообщения: 515
Зарегистрирован: 09 янв 2013, 22:09
Страна: Россия

Re: Помогите пожалуйста!

Сообщение ЮрАн » 05 июн 2014, 22:37

Попробуй сменить канал, вместо "Авто", поставь канал 1, 6, 11 или любой другой.
Вместо 11n only, поставить 11g\n, если есть, или 11bgn. Ширину канала тоже попробуй поменять, вместо Авто, 20 или 40, при 11n only.
TL-WA5210G
Firmware Version: 4.4.7 Build 120821 Rel.56860n
TL-WN722NC
Keenetic Giga

z-i-m
Сообщения: 2
Зарегистрирован: 05 июн 2014, 18:40
Страна: Украина

Re: Помогите пожалуйста!

Сообщение z-i-m » 08 июн 2014, 11:43

Не помогло.

ЮрАн
Сообщения: 515
Зарегистрирован: 09 янв 2013, 22:09
Страна: Россия

Re: Помогите пожалуйста!

Сообщение ЮрАн » 10 июн 2014, 09:07

А тип шифрования какой установлен, WEP или WPA2, если установлен? Попробуй отключи шифрование.
TL-WA5210G
Firmware Version: 4.4.7 Build 120821 Rel.56860n
TL-WN722NC
Keenetic Giga

Ответить

Вернуться в «TL-WR842ND v1»