TL-WA850RE проблема с доступом в интернет через GPON модем от МГТСа ZTE zxhn f670

Универсальный усилитель беспроводного сигнала, скорость до 300 Мбит/с
Ответить
Victor_93
Модератор
Модератор
Сообщения: 435
Зарегистрирован: 02 дек 2012, 03:32
Страна: Россия

TL-WA850RE проблема с доступом в интернет через GPON модем от МГТСа ZTE zxhn f670

Сообщение Victor_93 » 26 июн 2018, 19:03

Аппаратная версия устройства: Все аппаратные версии

Здравствуйте,

Симптомы проблемы:
Усилитель настраивается на WiFi сеть роутера zte zxhn f670, на нем загорается индикатор RE и Сигнала, но на устройствах, которые подключаются к усилителю, отсутствует доступ в интернет. При этом, если выполнять Ping до узлов - пакеты не теряются.

Решение:
Необходимо зайти в настройки Вашего роутера zte zxhn f670. Для этого, подключитесь к нему, откройте браузер и введите в адресной строке http://192.168.1.1 или http://192.168.1.254 - это адреса по умолчанию. У Вас появится окно авторизации и запросится Имя пользователя (Логин) и Пароль - есть две комбинации, которые чаще всего используются у МГТСа - admin/admin и mgts/mtsoao
После ввода логина и пароля, Вы попадете на страницу настройки роутера, далее идем Сеть - Настройка беспроводной сети - Настройка беспроводной сети 2,4 ГГц - на этой странице меняем следующие параметры:
Регион - Германия
Канал - 6
Тип QoS - Выключить

Остальные параметры оставляете без изменения. Сохраняем, Ваш усилитель должен будет автоматически подключиться к Вашей сети.

Если по какой-то причине у Вас не получится войти в настройки роутера, обратиться к провайдеру и пусть он Вам поможет войти в настройки их роутера.
Так же, хочу напомнить, проблема тут явно именно в настройках роутера, потому что при подключении усилителя к любой другой сети он у Вас заработает.

Ответить

Вернуться в «TL-WA850RE \ TL-WA854RE»