странная работа WiFi

Универсальный усилитель беспроводного сигнала, скорость до 300 Мбит/с
Ответить
alfredius
Сообщения: 1
Зарегистрирован: 25 сен 2016, 20:02
Страна: Россия

странная работа WiFi

Сообщение alfredius » 25 сен 2016, 20:32

Название темы: странная работа WiFi (периодически отключается)
Аппаратная версия устройства: v.1.2
Версия встроенного ПО: 3.14.8 Build 141126 Rel.67878n
Уровень сигнала от основного роутера: 4-5 делений
Описание проблемы: Без проблем подключил усилитель сигнала TL-WA850RE к основному роутеру TL-WDR3600. Настроил автоматически с помощью WPS (т.е. на усилители настройки повторяют настройки основного роутера), потом WPS на основном роутере отключил для увеличения защищенности сети.
Все работает отлично! Но несколько раз в день на WiFi устройствах пропадает интернет. А при попытке зайти на какой-либо сайт (любой!) появляется меню с логином и паролем для входа в Усилитель TL-WA850RE.
Пример смотри в приложенном скриншоте: в нем я перехожу по ссылке яндекс, но получаю предложение ввести логин и пароль Усилителя TL-WA850RE. Если ввожу - попадаю в меню настройки устройства TL-WA850RE.
Лечится проблема - перезагрузкой основного роутера. До появления в квартире Усилителя - ничего подобного не было, роутер неделями стабильно работал.

Вопрос: почему так происходит? Что я неверно настроил? Что это за артефакт?

garagerest
Сообщения: 1
Зарегистрирован: 05 окт 2016, 12:44
Страна: Россия

Re: странная работа WiFi

Сообщение garagerest » 05 окт 2016, 12:47

+1, тоже отваливается сигнал, помогает только перезагрузка. При этом индикаторы сети начинают мигать (что это за ошибка?). C Lan порта кинул провод на стационарный комп. Постоянно мучаюсь - достало...

Ответить

Вернуться в «TL-WA850RE \ TL-WA854RE»