Проблема с раздачей интернета.

AC750 Усилитель Wi-Fi сигнала
Ответить
igor.titenko
Сообщения: 1
Зарегистрирован: 23 апр 2018, 22:42

Проблема с раздачей интернета.

Сообщение igor.titenko » 23 апр 2018, 23:03

Название темы: Проблема с раздачей интернета.
Аппаратная версия устройства: ver 1.1
Версия встроенного ПО: 3.14.2 Build 171206 Rel.32803n
Уровень сигнала от основного роутера: 4-5 делений
Описание проблемы: Подключил репитер к роутеру TP-LINK TL-MR3420.
Настройку делал по инструкции по способу отключения шнура от пк и вставки его в репитер, после всех шагов пошел перенес репитер в нужное мне место.
Пробую подключить телефон и айпад к репитеру пишет: подключено без доступа к интернету.

Eraf
Модератор
Модератор
Сообщения: 291
Зарегистрирован: 08 дек 2017, 08:54
Страна: Россия

Re: Проблема с раздачей интернета.

Сообщение Eraf » 24 апр 2018, 14:32

igor.titenko писал(а):Название темы: Проблема с раздачей интернета.
Аппаратная версия устройства: ver 1.1
Версия встроенного ПО: 3.14.2 Build 171206 Rel.32803n
Уровень сигнала от основного роутера: 4-5 делений
Описание проблемы: Подключил репитер к роутеру TP-LINK TL-MR3420.
Настройку делал по инструкции по способу отключения шнура от пк и вставки его в репитер, после всех шагов пошел перенес репитер в нужное мне место.
Пробую подключить телефон и айпад к репитеру пишет: подключено без доступа к интернету.
Какого цвета у вас горят индикаторы 2.4G/5G?
Если красные, то это говорит о том что усилитель находится слишком далеко.
Если вообще не горят, то усилитель не подключился к роутеру.
Если зеленые, то проверьте какой IP-адрес и шлюз получает ваш ПК когда подключен к усилителю.
Мои модели:
Archer C60v2

Ответить

Вернуться в «RE200»