TL-WR642G Ver:3.5 ПОМОГИТЕ,,,,

Беспроводной маршрутизатор со скоростью передачи данных до 108 Мбит/с
Ответить
walerik
Сообщения: 1
Зарегистрирован: 31 мар 2012, 19:44

TL-WR642G Ver:3.5 ПОМОГИТЕ,,,,

Сообщение walerik » 31 мар 2012, 20:03

1.- ВКЛЮЧАЕТСЯ PWR горит работает
2.- SYS - маргает Flashing The Router is working properly
3.- WLAN маргает
в браузере - опера, гуглхром, или другой
не могу набрать 192.168.1.1 нечего не открывается не грузится
ресетнул Reset button все также без изменения
что может быть
помогите кто сталкивался с этим :(

Goodwin
Модератор
Модератор
Сообщения: 3693
Зарегистрирован: 25 май 2011, 10:56
Страна: Россия

Re: TL-WR642G Ver:3.5 ПОМОГИТЕ,,,,

Сообщение Goodwin » 02 апр 2012, 13:27

Попробуйте зажать и удерживать RESET при включённом питании 10-15 секунд до тех порт, пока все индикаторы не загорятся, затем погаснут.

После этого проверьте, какой ip адрес получает ваш компьютер. Должен быть ip адрес вида 192.168.1.100
Перед тем, как создать тему, посетите раздел ЧАСТО ЗАДАВАЕМЫЕ ВОПРОСЫ
TP-LINK Archer C7v2
Личные сообщения по техническим проблемам без сообщения на форуме не рассматриваются!

fazza
Сообщения: 1
Зарегистрирован: 20 фев 2013, 07:34
Страна: Kazakstan

Re: TL-WR642G Ver:3.5 ПОМОГИТЕ,,,,

Сообщение fazza » 20 фев 2013, 07:59

Помогите пожалуйста настроить TP-Link WR642G прошивка TL-WR641G_642G_v3_081211-en-up.Есть телевизор с LAN,решил подключить его с помощью TP-Link WR642G(ip 192.168.0.16) к компу на котором есть интернет,что только не пробовал никаких результатов =(! На компе IP 192.168.0.1 раздаю инет через wi-fi модем на нём ip 192.168.0.10 на телевизоре прописываю 192.168.0.16 маска 255.255.255.0 основной шлюз 192.168.0.1 предпочитаемый DNS 192.168.0.1. Через кабель без проблемм! А вот через wi-fi никак! Помогите кто может!

Ответить

Вернуться в «TL-WR642G»