Дорогие пользователи! У нас появился новый форум на платформе tp-link.community (Сообщество)

Форум доступен по ссылке https://community.tp-link.com/ru
Просим Вас отнестись с пониманием к новому форуму, он находится в стадии доработки и в скором времени будет полностью завершен.

Если при регистрации в Сообществе Вы укажете адрес электронный почты, который используете на данном форуме, то Ваши данные будут перенесены на форум Сообщества автоматически.
Также, если на форуме Сообщества Ваш никнейм будет занят, то Вам предложат сменить его или оставить, но с приставкой "_RU".

Подробнее Вы можете прочитать тут: https://community.tp-link.com/ru/home/f ... pic/501542

Убедительная просьба не дублировать темы на старом/новом форуме.

Мигание индикаторов порта

Ответить
Vicctorrius
Сообщения: 1
Зарегистрирован: 20 май 2017, 01:04
Страна: Россия

Мигание индикаторов порта

Сообщение Vicctorrius » 21 сен 2022, 00:42

Приветствую!
Имеется связка tl-sg108pe и tl-sg108e.
Между ними кабель cat6e длиной около 30м. Временами на 108e начинает мигать порт двумя индикаторами одновременно с периодом 1с., на 108pe в это же время порт мигает с той же периодичностью зелëным. При этом скорость связи падает, а на страничках коммутаторов соединение показывается как и обычно 1000MF. Кабель переобжат и проверен простеньким lan тестером.

Подскажите, пожалуйста:
что означает это мигание и как с ним бороться?

reaper
Модератор
Модератор
Сообщения: 533
Зарегистрирован: 03 июн 2017, 20:11
Страна: Россия

Re: Мигание индикаторов порта

Сообщение reaper » 27 сен 2022, 18:34

добрый день,

"скорость падает" это как проверено? До каких значений? Что с пингом между коммутаторами в этот момент(комп подключен в свитч1 и пингует свитч2)? Почему вообще подозрение пало на эти коммутаторы, как это продиагностировано?

Ответить

Вернуться в «TL-SG108E»