Виснет из-за компа

Беспроводной 4G LTE-маршрутизатор
Закрыто
artfa
Сообщения: 5
Зарегистрирован: 25 фев 2017, 02:16
Страна: Россия

Виснет из-за компа

Сообщение artfa » 01 июн 2017, 21:33

Роутер зависает при подключении компа по воздуху, работает час два, потом намертво, помогает резет роутера, по кабелю все норм

artfa
Сообщения: 5
Зарегистрирован: 25 фев 2017, 02:16
Страна: Россия

Re: Виснет из-за компа

Сообщение artfa » 04 июн 2017, 16:30

Бывает, работает часами, а бывает только включаешь компьютер и роутер виснет напрочь.
Тут вообще кто-то контролирует запросы?
Вроде форум тех поддержки.

Goodwin
Модератор
Модератор
Сообщения: 3677
Зарегистрирован: 25 май 2011, 10:56
Страна: Россия

Re: Виснет из-за компа

Сообщение Goodwin » 05 июн 2017, 00:20

А вы правила форума читали, с которыми соглашались при регистрации?
Перед тем, как создать тему, посетите раздел ЧАСТО ЗАДАВАЕМЫЕ ВОПРОСЫ
TP-LINK Archer C7v2
Личные сообщения по техническим проблемам без сообщения на форуме не рассматриваются!

artfa
Сообщения: 5
Зарегистрирован: 25 фев 2017, 02:16
Страна: Россия

Re: Виснет из-за компа

Сообщение artfa » 05 июн 2017, 01:01

Будем заниматься крючкотворством или помогать?

Spilner47
Сообщения: 77
Зарегистрирован: 16 июн 2017, 10:42
Страна: Россия
Контактная информация:

Re: Виснет из-за компа

Сообщение Spilner47 » 16 июн 2017, 13:38

artfa писал(а):Будем заниматься крючкотворством или помогать?
Вы бы для начала модель роутера уточнили, версию оборудования и прошивку.
Ибо модераторам, как раз в этом случае, как вы выразились "крючкотворством" приходится заниматься.

artfa
Сообщения: 5
Зарегистрирован: 25 фев 2017, 02:16
Страна: Россия

Re: Виснет из-за компа

Сообщение artfa » 16 июн 2017, 16:00

модель видно из корневой ветки, версия оборудования у него одна, прошивка последняя,
уже сдал в сервисный центр

Закрыто

Вернуться в «TL-MR6400»