Перезагружается роутер

AC1350 Двухдиапазонный Wi-Fi роутер
Ответить
xFatal1tYx
Сообщения: 1
Зарегистрирован: 04 ноя 2018, 16:41
Страна: Россия

Перезагружается роутер

Сообщение xFatal1tYx » 04 ноя 2018, 16:57

Название темы: Перезагружается роутер
Провайдер: Мтс
Тип подключения: PPPoE
Логи оборудования: Hardware Version: Archer C60 v2.0
Software Version: 2.0.0 Build 20180206 rel.54369

2016-08-01 00:01:36 nat[5691]: <6> 211021 IPSEC ALG enabled
2016-08-01 00:01:36 nat[5691]: <6> 211021 L2TP ALG enabled
2016-08-01 00:01:36 nat[5691]: <6> 211021 PPTP ALG enabled
2016-08-01 00:01:36 nat[5691]: <6> 211021 SIP ALG enabled
2016-08-01 00:01:36 nat[5691]: <6> 211021 RTSP ALG enabled
2016-08-01 00:01:36 nat[5691]: <6> 211021 H323 ALG enabled
2016-08-01 00:01:36 nat[5691]: <6> 211021 TFTP ALG enabled
2016-08-01 00:01:36 nat[5691]: <6> 211021 FTP ALG enabled
2016-08-01 00:01:28 nat[5691]: <6> 211501 Initialization succeeded
2016-08-01 00:01:27 nat[5691]: <6> 211501 Initialization succeeded
2016-08-01 00:00:58 qos[4592]: <6> 259504 Service start
2016-08-01 00:00:58 qos[4592]: <6> 259503 Function disabled
2016-08-01 00:00:54 traffic-stats[4308]: <6> 269504 Service start
2016-08-01 00:00:31 upnp[3131]: <6> 217504 Service start
2016-08-01 00:00:30 nat[2539]: <6> 211501 Initialization succeeded
2016-08-01 00:00:29 upnp[3131]: <6> 217505 Service stop
2016-08-01 00:00:27 nat[2539]: <6> 211501 Initialization succeeded
2016-08-01 00:00:27 parental-control[2970]: <6> 229504 Service start
2016-08-01 00:00:27 parental-control[2970]: <6> 229503 Function disabled
2016-08-01 00:00:21 nat[1948]: <7> 211001 Flush conntrack
2016-08-01 00:00:21 nat[1948]: <6> 211502 Function enabled
2016-08-01 00:00:21 nat[1948]: <5> 211051 Create NAT chain succeeded
2016-08-01 00:00:20 imb[2389]: <6> 218507 Daemon connection succeeded
2016-08-01 00:00:20 imb[2389]: <6> 218012 ARP Binding disabled
2016-08-01 00:00:20 imb[2389]: <6> 218506 Config interface initialization succeeded
2016-08-01 00:00:20 imb[2389]: <6> 218501 Initialization succeeded
2016-08-01 00:00:19 upnp[2256]: <6> 217504 Service start
2016-08-01 00:00:18 upnp[2256]: <6> 217505 Service stop
2016-08-01 00:00:18 nat[1948]: <6> 211501 Initialization succeeded
2016-08-01 00:00:17 nat[1948]: <6> 211501 Initialization succeeded
2016-08-01 00:00:13 basic-security[1475]: <6> 219504 Service start
2016-08-01 00:00:13 basic-security[1475]: <5> 219606 Flush conntrack table succeeded
2016-08-01 00:00:10 access-control[1468]: <6> 239504 Service start
2016-08-01 00:00:10 access-control[1468]: <6> 239503 Function disabled
2016-08-01 00:00:10 firewall[1089]: <6> 209504 Service start
Описание проблемы: Здравствуйте. Пользуюсь данным роутером уже месяц, никаких проблем не возникало. Но дней 5 назад вечером перестала работать WiFi сеть 2.4гц, при этом 5герцовая, как и lan подключение продолжало работать. После перезагрузки минут 10 горел индикатор включения и ничего не происходило. Вынул из розетки, подождал минуту, включил - запустилось. Всё стало работать но теперь каждые сутки роутер сам по себе перезагружается 1-2 раза. Журнал не менялся с момента сброса (я так понимаю подобные перезагрузки он не фиксирует). На ощупь сильно тёплый, настройки сбрасывал - не помогло. В чём может быть проблема?
Уровень сигнала от основного роутера: 4-5 делений

aureoli86
Сообщения: 386
Зарегистрирован: 06 фев 2015, 12:07
Страна: Россия

Re: Перезагружается роутер

Сообщение aureoli86 » 06 ноя 2018, 17:35

xFatal1tYx писал(а):
04 ноя 2018, 16:57
Название темы: Перезагружается роутер
Провайдер: Мтс
Тип подключения: PPPoE
Логи оборудования: Hardware Version: Archer C60 v2.0
Software Version: 2.0.0 Build 20180206 rel.54369

2016-08-01 00:01:36 nat[5691]: <6> 211021 IPSEC ALG enabled
2016-08-01 00:01:36 nat[5691]: <6> 211021 L2TP ALG enabled
2016-08-01 00:01:36 nat[5691]: <6> 211021 PPTP ALG enabled
2016-08-01 00:01:36 nat[5691]: <6> 211021 SIP ALG enabled
2016-08-01 00:01:36 nat[5691]: <6> 211021 RTSP ALG enabled
2016-08-01 00:01:36 nat[5691]: <6> 211021 H323 ALG enabled
2016-08-01 00:01:36 nat[5691]: <6> 211021 TFTP ALG enabled
2016-08-01 00:01:36 nat[5691]: <6> 211021 FTP ALG enabled
2016-08-01 00:01:28 nat[5691]: <6> 211501 Initialization succeeded
2016-08-01 00:01:27 nat[5691]: <6> 211501 Initialization succeeded
2016-08-01 00:00:58 qos[4592]: <6> 259504 Service start
2016-08-01 00:00:58 qos[4592]: <6> 259503 Function disabled
2016-08-01 00:00:54 traffic-stats[4308]: <6> 269504 Service start
2016-08-01 00:00:31 upnp[3131]: <6> 217504 Service start
2016-08-01 00:00:30 nat[2539]: <6> 211501 Initialization succeeded
2016-08-01 00:00:29 upnp[3131]: <6> 217505 Service stop
2016-08-01 00:00:27 nat[2539]: <6> 211501 Initialization succeeded
2016-08-01 00:00:27 parental-control[2970]: <6> 229504 Service start
2016-08-01 00:00:27 parental-control[2970]: <6> 229503 Function disabled
2016-08-01 00:00:21 nat[1948]: <7> 211001 Flush conntrack
2016-08-01 00:00:21 nat[1948]: <6> 211502 Function enabled
2016-08-01 00:00:21 nat[1948]: <5> 211051 Create NAT chain succeeded
2016-08-01 00:00:20 imb[2389]: <6> 218507 Daemon connection succeeded
2016-08-01 00:00:20 imb[2389]: <6> 218012 ARP Binding disabled
2016-08-01 00:00:20 imb[2389]: <6> 218506 Config interface initialization succeeded
2016-08-01 00:00:20 imb[2389]: <6> 218501 Initialization succeeded
2016-08-01 00:00:19 upnp[2256]: <6> 217504 Service start
2016-08-01 00:00:18 upnp[2256]: <6> 217505 Service stop
2016-08-01 00:00:18 nat[1948]: <6> 211501 Initialization succeeded
2016-08-01 00:00:17 nat[1948]: <6> 211501 Initialization succeeded
2016-08-01 00:00:13 basic-security[1475]: <6> 219504 Service start
2016-08-01 00:00:13 basic-security[1475]: <5> 219606 Flush conntrack table succeeded
2016-08-01 00:00:10 access-control[1468]: <6> 239504 Service start
2016-08-01 00:00:10 access-control[1468]: <6> 239503 Function disabled
2016-08-01 00:00:10 firewall[1089]: <6> 209504 Service start
Описание проблемы: Здравствуйте. Пользуюсь данным роутером уже месяц, никаких проблем не возникало. Но дней 5 назад вечером перестала работать WiFi сеть 2.4гц, при этом 5герцовая, как и lan подключение продолжало работать. После перезагрузки минут 10 горел индикатор включения и ничего не происходило. Вынул из розетки, подождал минуту, включил - запустилось. Всё стало работать но теперь каждые сутки роутер сам по себе перезагружается 1-2 раза. Журнал не менялся с момента сброса (я так понимаю подобные перезагрузки он не фиксирует). На ощупь сильно тёплый, настройки сбрасывал - не помогло. В чём может быть проблема?
Уровень сигнала от основного роутера: 4-5 делений
Как выглядит процесс перезагрузки?
Индикаторы все потухают?

Ответить

Вернуться в «Archer C60»