Отваливаются устройства Apple от WIFI сети

AC2200 Mesh Wi-Fi система для умного дома
Ответить
anton.volkov
Сообщения: 3
Зарегистрирован: 24 мар 2020, 14:22

Отваливаются устройства Apple от WIFI сети

Сообщение anton.volkov » 26 мар 2020, 13:32

Отваливаются устройства Apple от wifi и повторном подлючении пишет неверный пароль для входа! Помогает только перезагрузка главного устройства . Как вылечить ??
На других устройствах не тестил ) Прошивка последняя

Victor_93
Модератор
Модератор
Сообщения: 621
Зарегистрирован: 02 дек 2012, 03:32
Страна: Россия

Re: Отваливаются устройства Apple от WIFI сети

Сообщение Victor_93 » 30 мар 2020, 17:29

Приветствую.
Какие именно устройств Apple испытывают данную проблему?
Она происходит при переходу между блоками Deco? Или когда устройства находятся статически возле какого-то блока?
Надо обязательно проверить наличие проблемы на других устройства. Так же, как работает интернет по кабелю?

В настройках Deco попробуйте отключить Fast roaming и Beamforming.
Если есть возможность, попробуйте оставить только основной блок Deco отключив вторичные - проверьте так наличие проблемы.

anton.volkov
Сообщения: 3
Зарегистрирован: 24 мар 2020, 14:22

Re: Отваливаются устройства Apple от WIFI сети

Сообщение anton.volkov » 02 апр 2020, 12:31

Приветствую.
Во основном айфоны и айпады . на маке таких проблем нет !
когда устройства находятся статически возле какого-то блока!
На других устройствах все вроде нормально . Все блоки подлючены по кабелю

Victor_93
Модератор
Модератор
Сообщения: 621
Зарегистрирован: 02 дек 2012, 03:32
Страна: Россия

Re: Отваливаются устройства Apple от WIFI сети

Сообщение Victor_93 » 02 апр 2020, 15:59

Приветствую,
Попробуйте зайти в интерфейс Deco по адресу 192.168.68.1
В вашу версию уже разработчики скорее всего ввели веб-интерфейс. Для доступа в настройки потребуется ввести пароль от вашего облачного аккаунта, после в Дополнительных настройках - Системные инструменты - Системный журнал, сохраните его и пришлите нам.

У нас не было подобных проблем с Apple устройствами, надо понять почему это происходит.
Вы смогли проверить предыдущие пункты:
"В настройках Deco попробуйте отключить Fast roaming и Beamforming.
Если есть возможность, попробуйте оставить только основной блок Deco отключив вторичные - проверьте так наличие проблемы?"

Ответить

Вернуться в «Deco M9 Plus»