Проблемы с настройками wan портов

Маршрутизатор с 2 WAN-портами и 3 LAN-портами
Ответить
wasyny
Сообщения: 2
Зарегистрирован: 15 янв 2017, 07:09
Страна: Киргизия

Проблемы с настройками wan портов

Сообщение wasyny » 15 янв 2017, 07:37

Название темы: Проблемы с настройками wan портов
Аппаратная версия устройства: 7.0
Провайдер: Aknet и Кыргызтелеком
Тип подключения: Static IP
Описание проблемы: Добрый день. У меня локальная сеть из 40 машин стоит сервер на нём программка userGate 2.8 два провайдера и коммутатор tl-r480t+ . Настроил баланс нагрузки согласно вашей инструкции оба порта wan поднял всё вроде заработало Но пользователи сети стали жаловаться что не работает google и его сервисы а также не открывается youtube. Стоит мне отключить один wan порт всё работает нормально Как только я подключаю оба периодически перестаёт открываться googl .

Victor_93
Модератор
Модератор
Сообщения: 435
Зарегистрирован: 02 дек 2012, 03:32
Страна: Россия

Re: Проблемы с настройками wan портов

Сообщение Victor_93 » 17 янв 2017, 15:43

Когда подключен только wan1 - сервисы гугл работают?
Когда подключен только wan2 - сервисы гугл работают?

можно попробовать в настройках wan указать mtu = 1400, и еще в DHCP, DNS = 8.8.8.8



How to set up Load Balance to aggregate several WAN links together?
http://www.tp-link.com/en/faq-715.html
How to Configure Policy Routing on Dual WAN Router?
http://www.tp-link.com/en/faq-530.html

wasyny
Сообщения: 2
Зарегистрирован: 15 янв 2017, 07:09
Страна: Киргизия

Re: Проблемы с настройками wan портов

Сообщение wasyny » 20 янв 2017, 15:11

Victor писал(а):Когда подключен только wan1 - сервисы гугл работают?
Когда подключен только wan2 - сервисы гугл работают?
Да когда подключен только один wan порт сервис работает нормально.

можно попробовать в настройках wan указать mtu = 1400, и еще в DHCP, DNS = 8.8.8.8
Пробовал. Не помогло



How to set up Load Balance to aggregate several WAN links together?
http://www.tp-link.com/en/faq-715.html
How to Configure Policy Routing on Dual WAN Router?
http://www.tp-link.com/en/faq-530.html

Ame
Модератор
Модератор
Сообщения: 392
Зарегистрирован: 07 апр 2014, 11:41
Страна: Москва

Re: Проблемы с настройками wan портов

Сообщение Ame » 28 янв 2017, 15:48

Могут возникать проблемы с доступом к некоторым ресурсам, если выключены Enable Application Optimized Routing и Enable bandwidth based balance routing. Включите эти функции т.к. однозначно при этом проблем с доступом к каким- либо ресурсам быть не должно.

Ответить

Вернуться в «TL-R480T+»