Потух после прошивки

Беспроводной маршрутизатор серии N с поддержкой 3G, до 300 Мбит/с
Ответить
Barbos
Сообщения: 2
Зарегистрирован: 22 апр 2018, 09:49
Страна: Россия

Потух после прошивки

Сообщение Barbos » 22 апр 2018, 11:26

Название темы: Потух после прошивки
Аппаратная версия устройства: 2.2
Версия встроенного ПО: ---
Модель модема: Мегафон М100-4
Описание проблемы: После обновления прошивки на более свежую официальную роутер включается и светит 5-ю светодиодами: сеть и 4 LAN.
По проводу сигнала не дает, комп не видит подключение.
Подключался через COM порт - аналогично, тоже не видно.
Лежит в таком состоянии уже более 2-х лет, решил попробовать восстановить или на запчасти пустить.
Может есть идеи как его реанимировать?

Cenobit
Лучший пользователь 2013-2017
Лучший пользователь 2013-2017
Сообщения: 2731
Зарегистрирован: 24 июн 2013, 05:57
Страна: Россия

Re: Потух после прошивки

Сообщение Cenobit » 22 апр 2018, 11:54

tftp метод восстановления пробовали?
TL-MR3220 v2 + Huawei E3372, ZTE MF823

Barbos
Сообщения: 2
Зарегистрирован: 22 апр 2018, 09:49
Страна: Россия

Re: Потух после прошивки

Сообщение Barbos » 22 апр 2018, 17:10

Пробовал.
Клиент не видит роутер.
Пытался и через COM и через провод.

artemova
Сообщения: 459
Зарегистрирован: 08 дек 2017, 11:58
Страна: Россия

Re: Потух после прошивки

Сообщение artemova » 25 апр 2018, 12:45

Barbos писал(а):Пробовал.
Клиент не видит роутер.
Пытался и через COM и через провод.
Сеть wifi работает? На компьютере подключение по локальной сети - красный крест?

Ответить

Вернуться в «TL-MR3420»