После сброса к заводским настройкам не войти в веб-интерфейс

Беспроводная точка доступа на базе технологии eXtended Range, до 54Мбит/с
Ответить
varopaev
Сообщения: 1
Зарегистрирован: 18 дек 2013, 19:38
Страна: Россия

После сброса к заводским настройкам не войти в веб-интерфейс

Сообщение varopaev » 18 дек 2013, 19:59

Аппаратная версия устройства: 1.1
Ваша страна: Россия
Название провайдера: Март
Скорость по тарифу: 10 мб
Подключение с ПК по wifi или по кабелю?: оба варианта
Наблюдается проблема, когда нет нагрузки?: да
Что пишется в статусе Вашего подключения при проблеме?: ограниченный доступ, неизвестная сеть
Ваша операционная система: win7
Антивирусные программы и фаерволы: нет
Добрый день!
После примерно месяца бездействия данная точка была подключена для настройки в качестве репитера. Вход в веб-интерфейс прошел без проблем по адресу 192.168.1.254 Решено было сбросить точку к заводским настройкам для перехода на новые. Однако в ходе сброса и перезагрузки, произошел какой-то сбой и зависание. После перезагрузки точки веб-интерфейс стал недоступен. Сброс кнопкой reset (множество раз) не помог. Все прочие действия, как описано в инструкции, также не решили проблему. Компьютер очень долго подключается к точке как по wifi, так и по кабелю через lan. Если удается подключится, то в сетевом окружении висит примечание "ограниченный доступ" и в веб-интерфейс не войти. В сведениях о соединении в строке Шлюз по умолчанию ipv4 пусто. То есть ip точки не определяется.
Прочитал старые темы, и увидел, что моя проблема полностью совпадает с ситуацией, описанной здесь http://forum.tp-linkru.ru/viewtopic.php?f=91&t=897 , с той лишь разницей, что я ее так и не решил, несмотря на все ухищрения.
Буду признателен за помощь!

Ответить

Вернуться в «TL-WA500G»