TP-Link TL-WA500G не заходит в настройки 192.168.1.254

Беспроводная точка доступа на базе технологии eXtended Range, до 54Мбит/с
Ответить
maxis333
Сообщения: 3
Зарегистрирован: 16 янв 2012, 16:42

TP-Link TL-WA500G не заходит в настройки 192.168.1.254

Сообщение maxis333 » 16 янв 2012, 16:46

Здравствуйте! Проблема в том что при наборе в адресную строку 192.168.1.254 он не хочет открывать её, просто не видит страницу. На локальной сети уже меня и ИП адрес и маск сеть не помогает. Заранее спасибо за помощь.

Dmitriy
Модератор
Модератор
Сообщения: 2716
Зарегистрирован: 19 авг 2011, 14:59
Страна: Россия
Откуда: Москва
Контактная информация:

Re: TP-Link TL-WA500G не заходит в настройки 192.168.1.254

Сообщение Dmitriy » 16 янв 2012, 17:06

maxis333 писал(а):Здравствуйте! Проблема в том что при наборе в адресную строку 192.168.1.254 он не хочет открывать её, просто не видит страницу. На локальной сети уже меня и ИП адрес и маск сеть не помогает. Заранее спасибо за помощь.
Нужно подключиться кабелем, прописать в свойствах локальной сети ip-адрес 192.168.1.100 и маску 255.255.255.0, после чего должно подключаться. Если не подключается, то либо что-то не так делаете, либо какие-то проблемы, в том числе и в точке. Попробуйте также подключиться по беспроводной сети (по умолчанию TP-LINK_цифры) и вписать ip адрес в свойства беспроводной сети и также попробовать открыть настройки.
Перед тем, как создать тему, посетите раздел ->ЧАСТО ЗАДАВАЕМЫЕ ВОПРОСЫ<-

maxis333
Сообщения: 3
Зарегистрирован: 16 янв 2012, 16:42

Re: TP-Link TL-WA500G не заходит в настройки 192.168.1.254

Сообщение maxis333 » 16 янв 2012, 17:11

Поясните пожалуйста как подсоединить кабелем?? У меня стоит Хаб в него входит витая пара с инетом а из него уже идет на ПК и на ТД

maxis333
Сообщения: 3
Зарегистрирован: 16 янв 2012, 16:42

Re: TP-Link TL-WA500G не заходит в настройки 192.168.1.254

Сообщение maxis333 » 16 янв 2012, 17:14

Ситуация такая. купил я эту ТД для того чтобы жена с телефона могла в инет заходить. Сейчас без настроек, она видит на своем телефоне ТД но подключиться к ней не может.

Dmitriy
Модератор
Модератор
Сообщения: 2716
Зарегистрирован: 19 авг 2011, 14:59
Страна: Россия
Откуда: Москва
Контактная информация:

Re: TP-Link TL-WA500G не заходит в настройки 192.168.1.254

Сообщение Dmitriy » 19 янв 2012, 14:02

maxis333 писал(а):Поясните пожалуйста как подсоединить кабелем?? У меня стоит Хаб в него входит витая пара с инетом а из него уже идет на ПК и на ТД
Можно через хаб, можно напрямую, без разницы. Если перед точкой доступа у Вас ещё модем стоит, то, по умолчанию, всё уже работает с открытой сетью. В настройках нужно только настроить шифрование, но вроде Вы уже звонили и вопрос решили.
Перед тем, как создать тему, посетите раздел ->ЧАСТО ЗАДАВАЕМЫЕ ВОПРОСЫ<-

Ответить

Вернуться в «TL-WA500G»