Проблемы работы с wi-fi сетью, не видит сети, отключение

Мощный беспроводной USB-адаптер со скоростью передачи данных до 150 Мбит/с
Ответить
Goodwin
Модератор
Модератор
Сообщения: 3683
Зарегистрирован: 25 май 2011, 10:56
Страна: Россия

Проблемы работы с wi-fi сетью, не видит сети, отключение

Сообщение Goodwin » 07 июн 2011, 17:01

Если в процессе работы в wi-fi сети, либо при попытке к ней подключиться, или найти её вы сталкиваетесь с проблемой, пожалуйста заполните следующую форму перед обращением:

1. Hardware версия устройства (посмотреть можно в статусе, либо на коробке)
2. Ваша операционная система (WIN XP/Vista/7, Linux, Mac OS)
3. Версия драйвера (если с диска, пишем "с диска")
4. Антивирусные программы и фаерволлы (перечислить установленные)
5. Уровень сигнала нужной сети
5. Максимально подробно описать ваши действия и саму проблему


Первичные сообщения без данной формы не рассматриваются и удаляются, а авторам выносятся предупреждения.
Перед тем, как создать тему, посетите раздел ЧАСТО ЗАДАВАЕМЫЕ ВОПРОСЫ
TP-LINK Archer C7v2
Личные сообщения по техническим проблемам без сообщения на форуме не рассматриваются!

E@rthQu@ke
Сообщения: 2
Зарегистрирован: 25 окт 2011, 11:12

Re: Проблемы работы с wi-fi сетью, не видит сети, отключение

Сообщение E@rthQu@ke » 25 окт 2011, 11:32

1. model tl-wn7200nd ver: 1.0
2. win7x64
3. С диска
4. MSE, windows firewall
5. 60%, показано в телефоне nokia 5800. Wifi ноутбука также видит кучу сетей.
А адаптер видит только 1 сеть, сигнал -89dBm, и то раз в час, например.

GPS

Re: Проблемы работы с wi-fi сетью, не видит сети, отключение

Сообщение GPS » 25 окт 2011, 13:46

E@rthQu@ke писал(а):1. model tl-wn7200nd ver: 1.0
2. win7x64
3. С диска
4. MSE, windows firewall
5. 60%, показано в телефоне nokia 5800. Wifi ноутбука также видит кучу сетей.
А адаптер видит только 1 сеть, сигнал -89dBm, и то раз в час, например.
Для начала переустановите драйвер в безопасном режиме ОС, только драйвер, без утилиты.

E@rthQu@ke
Сообщения: 2
Зарегистрирован: 25 окт 2011, 11:12

Re: Проблемы работы с wi-fi сетью, не видит сети, отключение

Сообщение E@rthQu@ke » 25 окт 2011, 17:59

Переустановил, ситуация не изменилась.
На расстоянии 10 см от роутера rssi показывает -50, что очень странно. Антенну поменял на сналогичную, показатели в том же районе. Что посоветуете?

Dmitriy
Модератор
Модератор
Сообщения: 2716
Зарегистрирован: 19 авг 2011, 14:59
Страна: Россия
Откуда: Москва
Контактная информация:

Re: Проблемы работы с wi-fi сетью, не видит сети, отключение

Сообщение Dmitriy » 31 окт 2011, 14:28

Протестировать адаптер на другом устройстве/нести в сервис-центр.
Перед тем, как создать тему, посетите раздел ->ЧАСТО ЗАДАВАЕМЫЕ ВОПРОСЫ<-

Ответить

Вернуться в «TL-WN7200ND»