Проблемы работы с wi-fi сетью, не видит сети, отключение

Беспроводной сетевой адаптер на шине PCI серии N, до 300Мбит/с
Goodwin
Модератор
Модератор
Сообщения: 3950
Зарегистрирован: 25 май 2011, 10:56
Страна: Россия

Проблемы работы с wi-fi сетью, не видит сети, отключение

Сообщение Goodwin » 07 июн 2011, 17:01

Если в процессе работы в wi-fi сети, либо при попытке к ней подключиться, или найти её вы сталкиваетесь с проблемой, пожалуйста заполните следующую форму перед обращением:

1. Hardware версия устройства (посмотреть можно в статусе, либо на коробке)
2. Ваша операционная система (WIN XP/Vista/7, Linux, Mac OS)
3. Версия драйвера (если с диска, пишем "с диска")
4. Антивирусные программы и фаерволлы (перечислить установленные)
5. Уровень сигнала нужной сети
5. Максимально подробно описать ваши действия и саму проблему


Первичные сообщения без данной формы не рассматриваются и удаляются, а авторам выносятся предупреждения.
Перед тем, как создать тему, посетите раздел ЧАСТО ЗАДАВАЕМЫЕ ВОПРОСЫ
TP-LINK Archer C7v2
Личные сообщения по техническим проблемам без сообщения на форуме не рассматриваются!

pixml
Сообщения: 3
Зарегистрирован: 14 сен 2011, 20:38

Re: Проблемы работы с wi-fi сетью, не видит сети, отключение

Сообщение pixml » 14 сен 2011, 20:46

1. Версия 2.0
2. Vista
3. Последняя, с сайта
4. Касперский Интернет Секьюрити 2010
5. Сеть не находится вообще (хотя она, конечно же, есть)
5. Само устройство установилось нормально. Не включается qss, вернее включается, но вот так:
http://i028.radikal.ru/1109/f9/1774d4f3c92e.jpg
Драйверы для qss тоже самые последние, с сайта.

Goodwin
Модератор
Модератор
Сообщения: 3950
Зарегистрирован: 25 май 2011, 10:56
Страна: Россия

Re: Проблемы работы с wi-fi сетью, не видит сети, отключение

Сообщение Goodwin » 15 сен 2011, 13:35

pixml писал(а):1. Версия 2.0
2. Vista
3. Последняя, с сайта
4. Касперский Интернет Секьюрити 2010
5. Сеть не находится вообще (хотя она, конечно же, есть)
5. Само устройство установилось нормально. Не включается qss, вернее включается, но вот так:
http://i028.radikal.ru/1109/f9/1774d4f3c92e.jpg
Драйверы для qss тоже самые последние, с сайта.
Не видит сетей в утилите, либо в виндоусе? Утилиту устанавливали?
Перед тем, как создать тему, посетите раздел ЧАСТО ЗАДАВАЕМЫЕ ВОПРОСЫ
TP-LINK Archer C7v2
Личные сообщения по техническим проблемам без сообщения на форуме не рассматриваются!

pixml
Сообщения: 3
Зарегистрирован: 14 сен 2011, 20:38

Re: Проблемы работы с wi-fi сетью, не видит сети, отключение

Сообщение pixml » 15 сен 2011, 15:14

В Виндоузе не видит.
Утилиту пока не устанавливал, так как смотрел загрузки только для своей второй версии устройства. Но теперь нашел ее для v1, установил. Не помогло.

Goodwin
Модератор
Модератор
Сообщения: 3950
Зарегистрирован: 25 май 2011, 10:56
Страна: Россия

Re: Проблемы работы с wi-fi сетью, не видит сети, отключение

Сообщение Goodwin » 15 сен 2011, 15:20

pixml писал(а):В Виндоузе не видит.
Утилиту пока не устанавливал, так как смотрел загрузки только для своей второй версии устройства. Но теперь нашел ее для v1, установил. Не помогло.
Проверьте в панели управления - службы -
"Автонастройка WWAN" (может быть также на английском), эта служба должна быть запущена. Запустите её. Опишите тут если поможет
Перед тем, как создать тему, посетите раздел ЧАСТО ЗАДАВАЕМЫЕ ВОПРОСЫ
TP-LINK Archer C7v2
Личные сообщения по техническим проблемам без сообщения на форуме не рассматриваются!

pixml
Сообщения: 3
Зарегистрирован: 14 сен 2011, 20:38

Re: Проблемы работы с wi-fi сетью, не видит сети, отключение

Сообщение pixml » 15 сен 2011, 15:36

Служба уже была запущена.

Goodwin
Модератор
Модератор
Сообщения: 3950
Зарегистрирован: 25 май 2011, 10:56
Страна: Россия

Re: Проблемы работы с wi-fi сетью, не видит сети, отключение

Сообщение Goodwin » 16 сен 2011, 11:09

pixml писал(а):Служба уже была запущена.
значит остановите её и запустите заного, отключите антивирусную защиту, все программы, с которыми может быть конфликт.
Перед тем, как создать тему, посетите раздел ЧАСТО ЗАДАВАЕМЫЕ ВОПРОСЫ
TP-LINK Archer C7v2
Личные сообщения по техническим проблемам без сообщения на форуме не рассматриваются!

Dim7
Сообщения: 4
Зарегистрирован: 04 окт 2011, 10:42

Re: Проблемы работы с wi-fi сетью, не видит сети, отключение

Сообщение Dim7 » 04 окт 2011, 10:50

1. V2
2. Win7Ux64
3. 9.2.0.113 (пробовал и последние с офсайта)
4. MSE
5. 90%
6. Не работают световые индикаторы - причем оба!
При запуске один раз зеленый загориться и всё.

Возможно они работают с утилитой карты, но она не устанвливается на 64битке.

Goodwin
Модератор
Модератор
Сообщения: 3950
Зарегистрирован: 25 май 2011, 10:56
Страна: Россия

Re: Проблемы работы с wi-fi сетью, не видит сети, отключение

Сообщение Goodwin » 05 окт 2011, 18:12

в чём конкретно проблема?
Перед тем, как создать тему, посетите раздел ЧАСТО ЗАДАВАЕМЫЕ ВОПРОСЫ
TP-LINK Archer C7v2
Личные сообщения по техническим проблемам без сообщения на форуме не рассматриваются!

Dim7
Сообщения: 4
Зарегистрирован: 04 окт 2011, 10:42

Re: Проблемы работы с wi-fi сетью, не видит сети, отключение

Сообщение Dim7 » 05 окт 2011, 19:10

да нет особо проблем, просто индикаторы не светятся впринципе при работе адаптера.
вот и решил спросить.

Ответить

Вернуться в «TL-WN851ND»