Проблема с оборудованием wa7210n при подключении мигает Power

Наружная беспроводная точка доступа со скоростью передачи данных до 150 Мбит/с на частоте 2.4 ГГц
Ответить
dhorasoo
Сообщения: 2
Зарегистрирован: 24 фев 2013, 14:20
Страна: Роосия

Проблема с оборудованием wa7210n при подключении мигает Power

Сообщение dhorasoo » 12 янв 2019, 09:44

Название темы: Проблема с оборудованием wa7210n при подключении мигает Power
Режим работы: Точка доступа
Описание проблемы: По наследству на работе досталось оборудование, подключаю через пое адаптер, то мигает лампочка Power, какая у него была судьба до этого мне неизвестно, подскажите, есть ли шанс реанимировать?

reaper
Модератор
Модератор
Сообщения: 219
Зарегистрирован: 03 июн 2017, 20:11
Страна: Россия

Re: Проблема с оборудованием wa7210n при подключении мигает Power

Сообщение reaper » 14 янв 2019, 18:21

Поведение светодиода похоже на ситуацию, когда используется не штатный poe-инжектор. Он должен выглядеть вот так: https://static.nix.ru/images/TP-LINK-TL ... ew_id=2296

dhorasoo
Сообщения: 2
Зарегистрирован: 24 фев 2013, 14:20
Страна: Роосия

Re: Проблема с оборудованием wa7210n при подключении мигает Power

Сообщение dhorasoo » 15 янв 2019, 09:18

у меня он черный, прямоугольный как у ноутбуков адаптер, я его снял с другого обрудования такого же. точно такой должен быть?

aureoli86
Сообщения: 444
Зарегистрирован: 06 фев 2015, 12:07
Страна: Россия

Re: Проблема с оборудованием wa7210n при подключении мигает Power

Сообщение aureoli86 » 18 янв 2019, 12:22

dhorasoo писал(а):
15 янв 2019, 09:18
у меня он черный, прямоугольный как у ноутбуков адаптер, я его снял с другого обрудования такого же. точно такой должен быть?
Не подойдет, там разные показатели питания, на TL-WA7210N 12B/1A
https://www.tp-link.com/ru/products/det ... ifications

Ответить

Вернуться в «TL-WA7210N»