TL-WR842N и 829F МТС

Многофункциональный беспроводной маршрутизатор серии N со скоростью передачи данных до 300 Мбит/с
Ответить
Denzl
Сообщения: 3
Зарегистрирован: 15 май 2019, 16:06
Страна: Россия

TL-WR842N и 829F МТС

Сообщение Denzl » 15 май 2019, 17:39

Название темы: TL-WR842N и 829F МТС
Аппаратная версия устройства: 5
Провайдер: МТС
Тип подключения: Другой
Логи оборудования: ID Время Тип Уровень Содержимое журнала
1 2016-01-01 03:52:22 PPP Ошибка ppp1
2 2016-01-01 03:52:21 PPP Справка CHAT MSG: Failed
3 2016-01-01 03:52:21 PPP Справка CHAT MSG: alarm
4 2016-01-01 03:52:05 PPP Справка CHAT MSG: expect (OK)
5 2016-01-01 03:52:05 PPP Справка CHAT MSG: send (ATZ^M)
6 2016-01-01 03:52:05 PPP Справка CHAT MSG: abort on (ERROR)
7 2016-01-01 03:52:05 PPP Справка CHAT MSG: abort on (NO ANSWER)
8 2016-01-01 03:52:05 PPP Справка CHAT MSG: abort on (BUSY)
Описание проблемы: День добрый , есть модем мтс 829f. Приобрел роутер для него TL-WR842N v5 так как в списке модемов мой присутствует. При подключение к роутеру модем все определяется по не получает ip шлюз днс , соответственно не подключается. Пробовал прошивки, даже betu ставил последнюю, везде одна проблема, не подскажете как быть? В пк все нормально работает.
Уровень сигнала от основного роутера: 4-5 делений

Stefan
Сообщения: 37
Зарегистрирован: 30 июл 2018, 10:39
Страна: Россия

Re: TL-WR842N и 829F МТС

Сообщение Stefan » 15 май 2019, 19:05

Добрый день !Попробуйте данную инструкцию
http://forum.tp-linkru.ru/viewtopic.php?p=45275#p45275

Denzl
Сообщения: 3
Зарегистрирован: 15 май 2019, 16:06
Страна: Россия

Re: TL-WR842N и 829F МТС

Сообщение Denzl » 15 май 2019, 20:20

Блин в 10ке не работает терминал(

Stefan
Сообщения: 37
Зарегистрирован: 30 июл 2018, 10:39
Страна: Россия

Re: TL-WR842N и 829F МТС

Сообщение Stefan » 15 май 2019, 20:57

Denzl писал(а):
15 май 2019, 20:20
Блин в 10ке не работает терминал(
все работает,запускайте приложения от имени администратора

Denzl
Сообщения: 3
Зарегистрирован: 15 май 2019, 16:06
Страна: Россия

Re: TL-WR842N и 829F МТС

Сообщение Denzl » 15 май 2019, 21:48

Спасибо большое! После ввода команды AT^SETPORT="FF;10,12,16" заработало!!! Теперь еще один вопрос, на пк теперь не работает, нужно ввести команду AT^SETPORT="A1,A2;10,12,16,A1,A2" , делаю, но на пк не наченает работать , а на роутере работает, подскажи как вернуть чтобы и на пк можно было пользоваться?

artemova
Сообщения: 818
Зарегистрирован: 08 дек 2017, 11:58
Страна: Россия

Re: TL-WR842N и 829F МТС

Сообщение artemova » 17 май 2019, 14:59

Denzl писал(а):
15 май 2019, 21:48
Спасибо большое! После ввода команды AT^SETPORT="FF;10,12,16" заработало!!! Теперь еще один вопрос, на пк теперь не работает, нужно ввести команду AT^SETPORT="A1,A2;10,12,16,A1,A2" , делаю, но на пк не наченает работать , а на роутере работает, подскажи как вернуть чтобы и на пк можно было пользоваться?
Команда должна возвращать на заводские настройки. В диспетчере устройств модем отображается?

Ответить

Вернуться в «TL-WR842ND(RU) / TL-WR842N»