Падает сеть

5-портовый неуправляемый гигабитный настольный коммутатор (5 портов 10/100/1000M под разъем RJ45)
Ответить
skliff
Сообщения: 2
Зарегистрирован: 10 сен 2012, 21:10
Страна: Беларусь

Падает сеть

Сообщение skliff » 10 сен 2012, 21:17

При подключении к TL-SG1005D компьютера с встроенным сетевым адаптером Fast Ethernet происходит циклическое отключение-подключение компьютера от сети. Замечено на нескольких разных компьютерах (везде сетевые адаптеры на чипах Realtek разных модификаций стандарта Fast Ethernet).

Dmitriy
Модератор
Модератор
Сообщения: 2716
Зарегистрирован: 19 авг 2011, 14:59
Страна: Россия
Откуда: Москва
Контактная информация:

Re: Падает сеть

Сообщение Dmitriy » 11 сен 2012, 14:45

skliff писал(а):При подключении к TL-SG1005D компьютера с встроенным сетевым адаптером Fast Ethernet происходит циклическое отключение-подключение компьютера от сети. Замечено на нескольких разных компьютерах (везде сетевые адаптеры на чипах Realtek разных модификаций стандарта Fast Ethernet).
Вы имеете ввиду, что именно на 100мбит/с не поднимается линк? Попробуйте кабель поменять.
Перед тем, как создать тему, посетите раздел ->ЧАСТО ЗАДАВАЕМЫЕ ВОПРОСЫ<-

skliff
Сообщения: 2
Зарегистрирован: 10 сен 2012, 21:10
Страна: Беларусь

Re: Падает сеть

Сообщение skliff » 12 сен 2012, 09:37

пробовал менять кабель. Не помогает. Причем линк не поднимается не на всех 100 м/б, а выборочно.

Dmitriy
Модератор
Модератор
Сообщения: 2716
Зарегистрирован: 19 авг 2011, 14:59
Страна: Россия
Откуда: Москва
Контактная информация:

Re: Падает сеть

Сообщение Dmitriy » 13 сен 2012, 16:44

skliff писал(а):пробовал менять кабель. Не помогает. Причем линк не поднимается не на всех 100 м/б, а выборочно.
Попробуйте поменять кабель, чтобы была именно прямая обжимка, мб просто карточки как-то странно работают с автоопределением.
Перед тем, как создать тему, посетите раздел ->ЧАСТО ЗАДАВАЕМЫЕ ВОПРОСЫ<-

andrey1969
Сообщения: 30
Зарегистрирован: 19 ноя 2011, 20:47

Re: Падает сеть

Сообщение andrey1969 » 26 сен 2013, 19:48

Заметил на адаптерах Realtek RTL8168C(P)/8111C(P) Family PCI-E Gigabit Ethernet NIC (NDIS 6.20)
При включении питания подключенных устройств бывают сбои , приходится в ручную передёргивать кабель ( только для подключения 1 Гб ) .

WAJIM
Сообщения: 1237
Зарегистрирован: 18 май 2013, 14:55
Страна: Россия

Re: Падает сеть

Сообщение WAJIM » 26 сен 2013, 19:51

Драйвер обновите до последней версии с сайта реалтека.
TL-WDR4300 v1.3 @ 3.13.33 Build 130617 [Радиаторы на чипах CPU/Switch]
TL-WA901ND v2.2 @ 3.12.16 Build 120224
TL-R480T v2.0 @ 3.7.1 Build 091203
ISP/WAN: IPoE (Dynamic IP) @ 1 Gbit/s (40 Мbit/s Internet)

andrey1969
Сообщения: 30
Зарегистрирован: 19 ноя 2011, 20:47

Re: Падает сеть

Сообщение andrey1969 » 30 сен 2013, 17:11

WAJIM писал(а):Драйвер обновите до последней версии с сайта .
Реально помогло ! Спасибо !

Ответить

Вернуться в «TL-SG1005D»