Беспроводная точка доступа серии N, до 300Мбит/с
San-Ko
Сообщения: 2
Зарегистрирован: 26 апр 2016, 10:25
Страна: Россия

Сообщение San-Ko » 26 апр 2016, 11:10

Аппаратная версия устройства: v3.0
Версия прошивки: 3.13.31 Build 130912 Rel.36000n
Ваша страна: Россия
Название провайдера: Вымпелком
Скорость по тарифу: 20мб\с
Подключение с ПК по wifi или по кабелю?: кабель, вайфай
Если наблюдаются разрывы, то как часто?: Наблюдаются, часто
Наблюдается проблема, когда нет нагрузки?: да
Что пишется в статусе Вашего подключения при проблеме?: два варианта: "Ничего", "Невозможно подключиться к сети, настройки безопасности не верны"
Наблюдается ли проблема при подключении без роутера?: нет
В какой режим настраиваете точку?: Точка доступа
Ваша операционная система: Разные
Антивирусные программы и фаерволы: И да и нет
Уровень сигнала нужной сети: Максимальный
Здравствуйте!
В сети компании наблюдается следующая проблема:
при подключении пользователей через вайфай наблюдаются регулярные разрывы связи, конкретно на одной машине обрывается подключение и не дает переконектиться выдавая ошибку безопасности сети - помогает перезагрузка точки доступа, на другой дисконнекта не происходит но пропадает доступ к интернету, на пару минут, потом сам же восстанавливается. Не подключаются некоторые Iphone и MI устройства, пишет "неверный пароль"
Что сделано и к чему привело: шифрование WPA2 пароль буквенно-цифровой регистровый, латиница, выставлялся в режим AES проблема оставалась, переставлялся в режим TKIP возникла проблема с подключением мобильных устройств, в данный момент вновь работает на авто. Меняла ширину канала, режимы вещания, каналы, результат близок к нулевому. После отключения вещания по 11n выбран режим 11b/g разрывы стали происходить реже, локализовала проблему с мобильными устройствами выключив Short GI(проблема была с эсками, на редми так же, как выяснилось, глюк по этой теме).
Как следствие вопрос, что делать?
Сеть построена следующим образом: инет по L2tp выделенный айпишник конектится на наностейшены M3, с них на микротик который держит на себе DHCP сервер, дальше неуправляемые свичи, потом точка доступа(DHCP выключен).
В постоянном режиме к точке доступа подключены 8-9 устройств, с ними проблем нет, с мобильными вообще проблем нет :( В логах ничего криминального, даже ошибок не наблюдается, проблема замечена только на ноутбуках(нетбуке). Где я накосячила в настройках?
Настройки вот, трассу приложить не могу, т.к. еще не получилось поймать момент обрыва без отключения сети, ну либо трасса как-то восстанавливает доступ в интернет :D
Изображение
Изображение
Изображение
GregoryS
Сообщения: 1281
Зарегистрирован: 20 дек 2013, 12:00
Страна: Россия

Re:

Сообщение GregoryS » 27 апр 2016, 08:45

Добрый день.

У Вас все устройства подключены к одной 901-й точке?
Если так, то скорее всего точка просто не тянет такую настройку. SOHO оборудование со всеми вытекающими.
Советую разгрузить её, установив еще одну AP.
San-Ko
Сообщения: 2
Зарегистрирован: 26 апр 2016, 10:25
Страна: Россия

Re:

Сообщение San-Ko » 27 апр 2016, 08:52

Спасибо за совет, попробую, подскажите, какая нагрузка на такую точку максимально допустима?
GregoryS
Сообщения: 1281
Зарегистрирован: 20 дек 2013, 12:00
Страна: Россия

Re:

Сообщение GregoryS » 27 апр 2016, 09:20

На самом деле не так уж мало, до десяти устройств.
Но при высокой нагрузке нормально будет работать меньше количество устройств.

Вернуться в «TL-WA901ND»

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 0 гостей